<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 			 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>En noviembre reabrirán la frontera para no esenciales vacunados - Tijuanapress.com</title>
	<link rel="canonical" href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="En noviembre reabrirán la frontera para no esenciales vacunados - Tijuanapress.com" />
	<meta property="og:description" content="Estados Unidos planea acabar en noviembre con las restricciones a los extranjeros que quieran entrar por la frontera terrestre, siempre y cuando cuenten con un esquema completo de vacunación. Se &hellip; Leer más" />
	<meta property="og:url" content="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2021-10-13T05:04:55+00:00" />
	<meta property="article:modified_time" content="2021-10-13T05:06:57+00:00" />
	<meta property="og:image" content="https://tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Vicente Calderón" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tijuanapress.com/#website","url":"https://tijuanapress.com/","name":"Tijuanapress.com","description":"El blog de la agencia de noticias Tijuanapress.com","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tijuanapress.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=1920%2C1080&ssl=1","contentUrl":"https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/#webpage","url":"https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/","name":"En noviembre reabrir\u00e1n la frontera para no esenciales vacunados - Tijuanapress.com","isPartOf":{"@id":"https://tijuanapress.com/#website"},"primaryImageOfPage":{"@id":"https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/#primaryimage"},"datePublished":"2021-10-13T05:04:55+00:00","dateModified":"2021-10-13T05:06:57+00:00","author":{"@id":"https://tijuanapress.com/#/schema/person/abcd3b3835c3bb6e7345644c9e6514e3"},"breadcrumb":{"@id":"https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/"]}]},{"@type":"BreadcrumbList","@id":"https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tijuanapress.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://tijuanapress.com/blog/"},{"@type":"ListItem","position":3,"name":"En noviembre reabrir\u00e1n la frontera para no esenciales vacunados"}]},{"@type":"Person","@id":"https://tijuanapress.com/#/schema/person/abcd3b3835c3bb6e7345644c9e6514e3","name":"Vicente Calder\u00f3n","image":{"@type":"ImageObject","@id":"https://tijuanapress.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5da34b05ea0ad99af9eb1a2fe7ae8824?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/5da34b05ea0ad99af9eb1a2fe7ae8824?s=96&d=identicon&r=g","caption":"Vicente Calder\u00f3n"},"url":"https://tijuanapress.com/author/vc/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario En noviembre reabrirán la frontera para no esenciales vacunados del feed" href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a12673bf7fed58c434a4d1d5fa0b8f84' href='https://tijuanapress.com/_static/??-eJyNkNFuwyAMRX9o1FrT7W3ap0wOeNSNgQiDIv5+pJumtJvavli+4h587WU2NsVCscAs1XNU8LXLkbKHsbI4GCXZyQiPGXMDLU1oZ1Wflr+oYEu1GJ/ZXRo5WqmOFE4KgRwjCYWV3Iq545SNkEfbdoHjXbq/bfWWuY5m03kPBcdafpW5uc6Jyox2gpBclT5eeOr1X6QcewKFwr1GWh51oSqV9ePv4352Hy6kKRB0FFDk1k7X+fSImRw6184tR3+P/OinBU2WUYwkn/RCPDJ7jfnTr9b38Pb8OgyHl/1w2H8B8zDnjw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/timesnews/assets/js/global.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://tijuanapress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tijuanapress.com/wp-json/wp/v2/posts/38656" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pq2ke-a3u' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2021%2F10%2F12%2Fen-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2021%2F10%2F12%2Fen-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://tijuanapress.com/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1614296970511990" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-38656 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-32108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32108"><a href="https://www.facebook.com/TijuanaPress/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"><img width="250" height="100" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tijuanapress.com" data-attachment-id="32732" data-permalink="https://tijuanapress.com/cropped-logo-tjpress-png/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-TjPress.png" data-image-description="&lt;p&gt;https://tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?w=250&amp;ssl=1 250w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?resize=150%2C60&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.borderhub.org/"><img width="728" height="90" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" class="image wp-image-32186  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32186" data-permalink="https://tijuanapress.com/bcjb/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BCJB" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?w=728&amp;ssl=1 728w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=300%2C37&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/" title="En noviembre reabrirán la frontera para no esenciales vacunados"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37789" data-permalink="https://tijuanapress.com/2021/06/22/extension-de-restricciones-es-discriminacion-contra-fronterizos-camara-de-comercio-de-san-ysidro/linea-4/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="linea 4" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/" title="En noviembre reabrirán la frontera para no esenciales vacunados">En noviembre reabrirán la frontera para no esenciales vacunados</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/10/la-herencia-de-perez-una-pandemia-descontrolada/" title="La herencia de Pérez: Una pandemia descontrolada"><img width="960" height="600" src="https://tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37459" data-permalink="https://tijuanapress.com/2021/05/28/suben-contagios-en-los-vecinos-san-diego-e-imperial/coronavirus-1600px-960x600-1/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?fit=960%2C600&amp;ssl=1" data-orig-size="960,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-1600px-960&#215;600 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?fit=960%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?resize=150%2C94&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?resize=768%2C480&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/10/la-herencia-de-perez-una-pandemia-descontrolada/" title="La herencia de Pérez: Una pandemia descontrolada">La herencia de Pérez: Una pandemia descontrolada</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/07/el-recibo-loco-de-jaime-bonilla/" title="El recibo loco de Jaime Bonilla"><img width="1280" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35728" data-permalink="https://tijuanapress.com/2021/01/16/se-indigna-bonilla-por-revelacion-periodistica/bonilla-31/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?fit=1280%2C1080&amp;ssl=1" data-orig-size="1280,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BONILLA 3(1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?fit=1024%2C864&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?resize=300%2C253&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?resize=1024%2C864&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?resize=150%2C127&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?resize=768%2C648&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?resize=1200%2C1013&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/07/el-recibo-loco-de-jaime-bonilla/" title="El recibo loco de Jaime Bonilla">El recibo loco de Jaime Bonilla</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" title="El legado del ex gobernador Xico Leyva a Baja California"><img width="1280" height="1122" src="https://tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38616" data-permalink="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/miguel-cervantes/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=1280%2C1122&amp;ssl=1" data-orig-size="1280,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MIguel Cervantes" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=300%2C263&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=1024%2C898&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=300%2C263&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=1024%2C898&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=150%2C131&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=768%2C673&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=1200%2C1052&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" title="El legado del ex gobernador Xico Leyva a Baja California">El legado del ex gobernador Xico Leyva a Baja California</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/06/no-hay-personal-suficiente-en-comar-para-atender-aumento-de-solicitudes-de-refugio/" title="No hay personal suficiente en COMAR para atender aumento de solicitudes de refugio"><img width="2080" height="1040" src="https://tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38611" data-permalink="https://tijuanapress.com/2021/10/06/no-hay-personal-suficiente-en-comar-para-atender-aumento-de-solicitudes-de-refugio/comar-tijuana/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?fit=2080%2C1040&amp;ssl=1" data-orig-size="2080,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COMAR TIJUANA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?fit=1024%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?w=2080&amp;ssl=1 2080w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=150%2C75&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=1200%2C600&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 2080px) 100vw, 2080px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/06/no-hay-personal-suficiente-en-comar-para-atender-aumento-de-solicitudes-de-refugio/" title="No hay personal suficiente en COMAR para atender aumento de solicitudes de refugio">No hay personal suficiente en COMAR para atender aumento de solicitudes de refugio</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/05/el-naranja-refleja-descontrol-en-la-pandemia-de-bc-que-rompe-de-nuevo-su-marca-de-casos-activos/" title="El &#8216;naranja&#8217; refleja descontrol en la pandemia de BC, que rompe, de nuevo, su marca de casos activos"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38606" data-permalink="https://tijuanapress.com/2021/10/05/el-naranja-refleja-descontrol-en-la-pandemia-de-bc-que-rompe-de-nuevo-su-marca-de-casos-activos/vacuna-contra-el-covid-101/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VACUNA CONTRA EL COVID 10(1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/05/el-naranja-refleja-descontrol-en-la-pandemia-de-bc-que-rompe-de-nuevo-su-marca-de-casos-activos/" title="El &#8216;naranja&#8217; refleja descontrol en la pandemia de BC, que rompe, de nuevo, su marca de casos activos">El &#8216;naranja&#8217; refleja descontrol en la pandemia de BC, que rompe, de nuevo, su marca de casos activos</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/05/policias-forzados-a-huir-buscan-asilo/" title="Policías forzados a huir buscan asilo."><img width="680" height="510" src="https://tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38157" data-permalink="https://tijuanapress.com/2021/08/05/vuelven-a-suspender-ingreso-a-eua-mediante-%c2%a8perdon-humanitario%c2%a8/asmision-humanitaria-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asmisión humanitaria" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?fit=680%2C510&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?w=680&amp;ssl=1 680w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/05/policias-forzados-a-huir-buscan-asilo/" title="Policías forzados a huir buscan asilo.">Policías forzados a huir buscan asilo.</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/05/el-agua-riesgo-de-desastre-o-escasez-grave-segun-la-zona-del-mundo/" title="El agua, riesgo de desastre o escasez grave, según la zona del mundo"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38594" data-permalink="https://tijuanapress.com/2021/10/05/el-agua-riesgo-de-desastre-o-escasez-grave-segun-la-zona-del-mundo/unicef-saleh-hayyan/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UNICEF Saleh Hayyan" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?resize=300%2C136&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?resize=150%2C68&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/10/UNICEF-Saleh-Hayyan.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/05/el-agua-riesgo-de-desastre-o-escasez-grave-segun-la-zona-del-mundo/" title="El agua, riesgo de desastre o escasez grave, según la zona del mundo">El agua, riesgo de desastre o escasez grave, según la zona del mundo</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/05/quien-quiere-acabar-con-michel-sanchez/" title="¿Quién quiere acabar con Michel Sánchez?"><img width="100" height="120" src="https://tijuanapress.com/wp-content/uploads/2020/04/newlogo-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="30887" data-permalink="https://tijuanapress.com/2020/04/17/necesario-combatir-la-pandemia-de-desinformacion/newlogo-1-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/04/newlogo-1.jpg?fit=100%2C120&amp;ssl=1" data-orig-size="100,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="newlogo-1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/04/newlogo-1.jpg?fit=100%2C120&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/04/newlogo-1.jpg?fit=100%2C120&amp;ssl=1" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/04/newlogo-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/05/quien-quiere-acabar-con-michel-sanchez/" title="¿Quién quiere acabar con Michel Sánchez?">¿Quién quiere acabar con Michel Sánchez?</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/10/05/sigue-registrando-autos-por-mil-pesos/" title="Siguen registrando autos por mil pesos"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38585" data-permalink="https://tijuanapress.com/2021/10/05/sigue-registrando-autos-por-mil-pesos/carros-chocolate-2/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carros chocolate 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/10/carros-chocolate-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/10/05/sigue-registrando-autos-por-mil-pesos/" title="Siguen registrando autos por mil pesos">Siguen registrando autos por mil pesos</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">miércoles, 13 de octubre de 2021</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-38656" class="post-38656 post type-post status-publish format-standard has-post-thumbnail hentry category-politica entry">
	
			<div class="post-thumbnail">
				<img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37789" data-permalink="https://tijuanapress.com/2021/06/22/extension-de-restricciones-es-discriminacion-contra-fronterizos-camara-de-comercio-de-san-ysidro/linea-4/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="linea 4" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-798" href="https://tijuanapress.com/category/politica/">Política</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">En noviembre reabrirán la frontera para no esenciales vacunados</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/" rel="bookmark"><time class="entry-date published" datetime="2021-10-12T21:04:55-08:00">12 octubre 2021</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Estados Unidos planea acabar en noviembre con las restricciones a los extranjeros que quieran entrar por la frontera terrestre, siempre y cuando cuenten con un esquema completo de vacunación.</p>



<p><br>Se espera que el anuncio oficial se haga el miércoles 13 de octubre por el Secretario Alejandro Mayorkas titular del Departamento de seguridad interna y que sea entonces cuando se dé a conocer un día específico para reabrir la frontera a los viajeros considerados no esenciales.<br></p>



<p>Para poder ingresar a territorio norteamericano por tierra será necesario presentar comprobante (que podría ser digital) de que se ha completado el esquema de vacunación por algún biológico reconocido por la Organización Mundial de la Salud para la situación de emergencia provocada por el COVID-19.<br></p>



<p>Aunque aún esperan confirmación del Centro para el Control de Enfermedades, CDC por sus siglas en inglés, se anticipa que quienes cuenten con la vacuna de Astrazeneca serán admitidos para cualquier tipo de viaje a la Unión Americana a partir de los primeros días de noviembre, según han reportado varias agencias de prensa internacionales.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38656" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38656" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-38656-6166a65c85191' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=38656&amp;origin=tijuanapress.com&amp;obj_id=6205470-38656-6166a65c85191' data-name='like-post-frame-6205470-38656-6166a65c85191' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-38656 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2021/10/10/la-herencia-de-perez-una-pandemia-descontrolada/" rel="prev">La herencia de Pérez: Una pandemia descontrolada</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=38656&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.3-2110.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=80cd00ada698c41590598348ed6c51377dd65589#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F10%2F12%2Fen-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timesnews_list_category_posts-1" class="widget widget_list_category_posts">
		<div class="list-category-posts-half lcp-left">
					<h2 class="widget-title">RECIENTES</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/" title="En noviembre reabrirán la frontera para no esenciales vacunados"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37789" data-permalink="https://tijuanapress.com/2021/06/22/extension-de-restricciones-es-discriminacion-contra-fronterizos-camara-de-comercio-de-san-ysidro/linea-4/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="linea 4" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/06/linea-4.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-798" href="https://tijuanapress.com/category/politica/">Política</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/" title="En noviembre reabrirán la frontera para no esenciales vacunados">En noviembre reabrirán la frontera para no esenciales vacunados</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/12/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados/" rel="bookmark"><time class="entry-date published" datetime="2021-10-12T21:04:55-08:00">12 octubre 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/10/10/la-herencia-de-perez-una-pandemia-descontrolada/" title="La herencia de Pérez: Una pandemia descontrolada"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37459" data-permalink="https://tijuanapress.com/2021/05/28/suben-contagios-en-los-vecinos-san-diego-e-imperial/coronavirus-1600px-960x600-1/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?fit=960%2C600&amp;ssl=1" data-orig-size="960,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-1600px-960&#215;600 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?fit=960%2C600&amp;ssl=1" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/05/coronavirus-1600px-960x600-1.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/10/10/la-herencia-de-perez-una-pandemia-descontrolada/" title="La herencia de Pérez: Una pandemia descontrolada">La herencia de Pérez: Una pandemia descontrolada</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/10/la-herencia-de-perez-una-pandemia-descontrolada/" rel="bookmark"><time class="entry-date published" datetime="2021-10-10T12:28:21-08:00">10 octubre 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/10/07/el-recibo-loco-de-jaime-bonilla/" title="El recibo loco de Jaime Bonilla"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35728" data-permalink="https://tijuanapress.com/2021/01/16/se-indigna-bonilla-por-revelacion-periodistica/bonilla-31/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?fit=1280%2C1080&amp;ssl=1" data-orig-size="1280,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BONILLA 3(1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?fit=1024%2C864&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/BONILLA-31.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2697" href="https://tijuanapress.com/category/editorial/">Editorial</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/10/07/el-recibo-loco-de-jaime-bonilla/" title="El recibo loco de Jaime Bonilla">El recibo loco de Jaime Bonilla</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/07/el-recibo-loco-de-jaime-bonilla/" rel="bookmark"><time class="entry-date published" datetime="2021-10-07T22:04:58-08:00">7 octubre 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" title="El legado del ex gobernador Xico Leyva a Baja California"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38616" data-permalink="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/miguel-cervantes/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=1280%2C1122&amp;ssl=1" data-orig-size="1280,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MIguel Cervantes" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=300%2C263&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=1024%2C898&amp;ssl=1" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" title="El legado del ex gobernador Xico Leyva a Baja California">El legado del ex gobernador Xico Leyva a Baja California</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" rel="bookmark"><time class="entry-date published" datetime="2021-10-07T17:45:38-08:00">7 octubre 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/10/06/no-hay-personal-suficiente-en-comar-para-atender-aumento-de-solicitudes-de-refugio/" title="No hay personal suficiente en COMAR para atender aumento de solicitudes de refugio"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38611" data-permalink="https://tijuanapress.com/2021/10/06/no-hay-personal-suficiente-en-comar-para-atender-aumento-de-solicitudes-de-refugio/comar-tijuana/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?fit=2080%2C1040&amp;ssl=1" data-orig-size="2080,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COMAR TIJUANA" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?fit=1024%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/10/COMAR-TIJUANA.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/10/06/no-hay-personal-suficiente-en-comar-para-atender-aumento-de-solicitudes-de-refugio/" title="No hay personal suficiente en COMAR para atender aumento de solicitudes de refugio">No hay personal suficiente en COMAR para atender aumento de solicitudes de refugio</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/06/no-hay-personal-suficiente-en-comar-para-atender-aumento-de-solicitudes-de-refugio/" rel="bookmark"><time class="entry-date published" datetime="2021-10-06T21:57:31-08:00">6 octubre 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/10/05/el-naranja-refleja-descontrol-en-la-pandemia-de-bc-que-rompe-de-nuevo-su-marca-de-casos-activos/" title="El &#8216;naranja&#8217; refleja descontrol en la pandemia de BC, que rompe, de nuevo, su marca de casos activos"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38606" data-permalink="https://tijuanapress.com/2021/10/05/el-naranja-refleja-descontrol-en-la-pandemia-de-bc-que-rompe-de-nuevo-su-marca-de-casos-activos/vacuna-contra-el-covid-101/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VACUNA CONTRA EL COVID 10(1)" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/VACUNA-CONTRA-EL-COVID-101.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/10/05/el-naranja-refleja-descontrol-en-la-pandemia-de-bc-que-rompe-de-nuevo-su-marca-de-casos-activos/" title="El &#8216;naranja&#8217; refleja descontrol en la pandemia de BC, que rompe, de nuevo, su marca de casos activos">El &#8216;naranja&#8217; refleja descontrol en la pandemia de BC, que rompe, de nuevo, su marca de casos activos</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/05/el-naranja-refleja-descontrol-en-la-pandemia-de-bc-que-rompe-de-nuevo-su-marca-de-casos-activos/" rel="bookmark"><time class="entry-date published" datetime="2021-10-05T21:46:14-08:00">5 octubre 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/10/05/policias-forzados-a-huir-buscan-asilo/" title="Policías forzados a huir buscan asilo."><img width="680" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?resize=680%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38157" data-permalink="https://tijuanapress.com/2021/08/05/vuelven-a-suspender-ingreso-a-eua-mediante-%c2%a8perdon-humanitario%c2%a8/asmision-humanitaria-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asmisión humanitaria" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?fit=680%2C510&amp;ssl=1" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/08/Asmision-humanitaria.jpeg?resize=680%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/10/05/policias-forzados-a-huir-buscan-asilo/" title="Policías forzados a huir buscan asilo.">Policías forzados a huir buscan asilo.</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/05/policias-forzados-a-huir-buscan-asilo/" rel="bookmark"><time class="entry-date published" datetime="2021-10-05T21:37:52-08:00">5 octubre 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		<div class="list-category-posts-half lcp-right">
						<h2 class="widget-title">ZONA LIBRE PARA EL NARCOMENUDEO</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31641" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-drogadictos/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Drogadictos" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo">Nuevo gobierno, problema añejo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T16:02:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31649" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy-2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación">La falta de investigación</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:59:46-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31647" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta">Vivir por la venta</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:49:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31642" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenidos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenidos" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal">La estructura criminal</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:47:52-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31639" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-juzgado/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Juzgado" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad">La cadena de impunidad</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:37:56-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27512" data-permalink="https://tijuanapress.com/2019/05/24/estragos-en-tijuana-por-la-pugna-cds-vs-cjng/balacera-con-ladrones-en-valle-sur-5/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1280%2C1080&amp;ssl=1" data-orig-size="1280,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALACERA CON LADRONES EN VALLE SUR 5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1024%2C864&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios">El detonador de homicidios</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:35:29-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal."><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31633" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenido/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenido" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal.">El círculo mortal.</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:21:09-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		</section><!-- .widget_list_category_posts --><section id="timesnews_blog_category_posts-4" class="widget widget_blog_category_posts">			<h2 class="widget-title">BORDERA</h2>
				<div class="blog-category-post-wrap">
		
						<div class="blog-category-post">
									<div class="blog-category-post-thumbnail">
						<a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" title="El legado del ex gobernador Xico Leyva a Baja California"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38616" data-permalink="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/miguel-cervantes/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=1280%2C1122&amp;ssl=1" data-orig-size="1280,1122" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MIguel Cervantes" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=300%2C263&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?fit=1024%2C898&amp;ssl=1" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/10/MIguel-Cervantes.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					 </div><!-- .blog-category-post-thumbnail -->
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" title="El legado del ex gobernador Xico Leyva a Baja California">El legado del ex gobernador Xico Leyva a Baja California</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" rel="bookmark"><time class="entry-date published" datetime="2021-10-07T17:45:38-08:00">7 octubre 2021</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Foto: Miguel Cervantes Sahagun. Se reproduce con su autorización. En esta edición extendida de Bordera, el Podcast de la agencia de servicios informativos Tijuanapress.com nos acompañan los periodistas Miguel Cervantes &hellip; <a href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38614" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38614" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2021/10/07/el-legado-del-ex-gobernador-xico-leyva-a-baja-california/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-38614-6166a65c963a9' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=38614&amp;origin=tijuanapress.com&amp;obj_id=6205470-38614-6166a65c963a9' data-name='like-post-frame-6205470-38614-6166a65c963a9' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
									<div class="blog-category-post-thumbnail">
						<a href="https://tijuanapress.com/2021/07/28/de-inflacion-bi-nacional-y-la-burbuja-inmobiliaria-de-impacto-fronterizo/" title="De inflación bi-nacional y la burbuja inmobiliaria de impacto fronterizo"><img width="400" height="400" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?resize=400%2C400&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="32621" data-permalink="https://tijuanapress.com/2020/07/15/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas/improv-bordera/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="improv Bordera" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?fit=400%2C400&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/improv-Bordera.jpg?resize=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					 </div><!-- .blog-category-post-thumbnail -->
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2021/07/28/de-inflacion-bi-nacional-y-la-burbuja-inmobiliaria-de-impacto-fronterizo/" title="De inflación bi-nacional y la burbuja inmobiliaria de impacto fronterizo">De inflación bi-nacional y la burbuja inmobiliaria de impacto fronterizo</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/07/28/de-inflacion-bi-nacional-y-la-burbuja-inmobiliaria-de-impacto-fronterizo/" rel="bookmark"><time class="entry-date published" datetime="2021-07-28T21:26:46-08:00">28 julio 2021</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Las restricciones al cruce fronterizo continuarán al menos hasta el 21 de agosto. Son 16 meses de la prohibición impuesta con el pretexto de la Pandemia, para los mexicanos y &hellip; <a href="https://tijuanapress.com/2021/07/28/de-inflacion-bi-nacional-y-la-burbuja-inmobiliaria-de-impacto-fronterizo/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38103" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2021/07/28/de-inflacion-bi-nacional-y-la-burbuja-inmobiliaria-de-impacto-fronterizo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38103" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2021/07/28/de-inflacion-bi-nacional-y-la-burbuja-inmobiliaria-de-impacto-fronterizo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-38103-6166a65c9866b' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=38103&amp;origin=tijuanapress.com&amp;obj_id=6205470-38103-6166a65c9866b' data-name='like-post-frame-6205470-38103-6166a65c9866b' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
									<div class="blog-category-post-thumbnail">
						<a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica."><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33272" data-permalink="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/isabel/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isabel" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					 </div><!-- .blog-category-post-thumbnail -->
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
		
			<a class="category-color-290404875" href="https://tijuanapress.com/category/periodista-y-medio/">Periodista y medio</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica.">Cubrir Covid sin protección psicológica.</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" rel="bookmark"><time class="entry-date published" datetime="2020-08-24T17:42:13-08:00">24 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Pocos reporteros han cubierto el impacto del Covid en Tijuana y sus alrededores como Isabel Mercado. En el nuevo episodio de nuestro Podcast Bordera, conversamos con la periodista que deja &hellip; <a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33270" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33270" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-33270-6166a65c9ac00' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=33270&amp;origin=tijuanapress.com&amp;obj_id=6205470-33270-6166a65c9ac00' data-name='like-post-frame-6205470-33270-6166a65c9ac00' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
					</div><!-- .list-category-posts-wrap -->
		</section><!-- .widget_blog_category_posts --></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Menú del pie de página">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

Tema: TimesNews   por <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Ir arriba</button>
	</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202141'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2021\/10\/12\/en-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados\/":38656,"https:\/\/tijuanapress.com\/2021\/10\/07\/el-legado-del-ex-gobernador-xico-leyva-a-baja-california\/":38614,"https:\/\/tijuanapress.com\/2021\/07\/28\/de-inflacion-bi-nacional-y-la-burbuja-inmobiliaria-de-impacto-fronterizo\/":38103,"https:\/\/tijuanapress.com\/2020\/08\/24\/cubrir-covid-sin-proteccion-psicologica\/":33270};
	</script>
				<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJylkt1OwzAMhV+I1GIb3CHeAR4ApanXuU2cLHYp5ekJaid+JhB0N7bs5Hw5jjwm4yIrskLyQ0ss0KEm63p4InZQD+QbSIeokZdUBeKqk6vxXOpi7aPrBRoShe6jYSxTsErxu1IPGFBAqUTGUcCKoMq7lu0ztbPm/MVfdNJTMp64N/voBjF7evmj2FOdbZ5AlFw/GaEGa5vhAYVe8RFZYv6HlR9o5TpZ87W5huoLYI6XqU05UOJWVo0F3XHAPFVztQ5x+ovZx8Ioy+eHBmXeohAKz2RMfloxbbC5uMST16W8ALTkz193H+6ub7fb3c1mu9u8AWYUSO8='></script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJyVjEEOwjAMBD9EY2hROSGegtLEKk4dN8SJKng9OfTAEY6r2ZktdW6VglIgcZ1JFAKWZN0CdxIHUyX2kFYtEVXtjCaSmKCH7ScxPCvml9lJl1Hp/WeCaUGF1qn4sOIZ85ffblx940GhTYwT+h3f4vU09pdzPw7D8QMlt1YU'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3-2110.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202141#ver=202141&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=38656&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.3-2110.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=80cd00ada698c41590598348ed6c51377dd65589#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F10%2F12%2Fen-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=38656&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.3-2110.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=80cd00ada698c41590598348ed6c51377dd65589#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F10%2F12%2Fen-noviembre-reabriran-la-frontera-para-no-esenciales-vacunados%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3-2110.1',blog:'6205470',post:'38656',tz:'-8',srv:'tijuanapress.com'} ]);
	_stq.push([ 'clickTrackerInit', '6205470', '38656' ]);
</script>

</body>
</html>
<!--
	generated in 0.407 seconds
	150601 bytes batcached for 300 seconds
-->
