<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 			 
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ensenada, primer lugar en contagios de la frontera - Tijuanapress.com</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ensenada, primer lugar en contagios de la frontera - Tijuanapress.com" />
	<meta property="og:description" content="El 4 de febrero,&nbsp;Baja California llegó&nbsp;a&nbsp;42669 enfermos y 6906 fallecimientos por Covid-19. En el estado se registraron 222 contagios, así como 46 fallecimientos. Además, 30 de cada 100 enfermos terminan &hellip; Leer más" />
	<meta property="og:url" content="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2021-02-06T07:07:26+00:00" />
	<meta property="article:modified_time" content="2021-02-06T07:07:39+00:00" />
	<meta property="og:image" content="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=1920%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Gerardo Fragoso">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tijuanapress.com/#website","url":"https://tijuanapress.com/","name":"Tijuanapress.com","description":"El blog de la agencia de noticias Tijuanapress.com","potentialAction":[{"@type":"SearchAction","target":"https://tijuanapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/#webpage","url":"https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/","name":"Ensenada, primer lugar en contagios de la frontera - Tijuanapress.com","isPartOf":{"@id":"https://tijuanapress.com/#website"},"primaryImageOfPage":{"@id":"https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/#primaryimage"},"datePublished":"2021-02-06T07:07:26+00:00","dateModified":"2021-02-06T07:07:39+00:00","author":{"@id":"https://tijuanapress.com/#/schema/person/aa88f9ef7bcad264b198c988aefa5286"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/"]}]},{"@type":"Person","@id":"https://tijuanapress.com/#/schema/person/aa88f9ef7bcad264b198c988aefa5286","name":"Gerardo Fragoso","image":{"@type":"ImageObject","@id":"https://tijuanapress.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/64f2f764af38005a86b849869117ae20?s=96&d=identicon&r=g","caption":"Gerardo Fragoso"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario Ensenada, primer lugar en contagios de la frontera del feed" href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-60464d68c5bc3534198e359af62d4ede' href='https://tijuanapress.com/_static/??-eJyNj9FqwzAMRX9orkhZx17GPmU4tuZqka1gyYT8fZ22DMZGlxehi+7RlZbZBSmGxWDmlqgopNbliDXB2IgjjCxhckxj9XUFtZXxEFSflt8o+1WauVQpPjYGuW5ViKT2rdxD5gtt9mGCLLEx9jCaev0TsTPmPjPqteCy1+VV0bbFt1c/u88vqJIROgqe+ZCp7L1Pz75i9DGu15ZK+o/8oBJAJZBnx5JEf4g92duZ936zvue34WU4Pp9eT8PxAvlru9I=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/timesnews/assets/js/global.js?m=1605778273'></script>
<link rel="https://api.w.org/" href="https://tijuanapress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tijuanapress.com/wp-json/wp/v2/posts/36021" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pq2ke-9mZ' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2021%2F02%2F05%2Fensenada-primer-lugar-en-contagios-de-la-frontera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2021%2F02%2F05%2Fensenada-primer-lugar-en-contagios-de-la-frontera%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://tijuanapress.com/xmlrpc.php">		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1614296970511990","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-36021 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-32108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32108"><a href="https://www.facebook.com/TijuanaPress/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"><img width="250" height="100" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tijuanapress.com" data-attachment-id="32732" data-permalink="https://tijuanapress.com/cropped-logo-tjpress-png/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-TjPress.png" data-image-description="&lt;p&gt;https://tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?w=250&amp;ssl=1 250w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?resize=150%2C60&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.borderhub.org/"><img width="728" height="90" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" class="image wp-image-32186  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32186" data-permalink="https://tijuanapress.com/bcjb/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BCJB" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?w=728&amp;ssl=1 728w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=300%2C37&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/" title="Ensenada, primer lugar en contagios de la frontera"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36023" data-permalink="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/covid19-37/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 37" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/" title="Ensenada, primer lugar en contagios de la frontera">Ensenada, primer lugar en contagios de la frontera</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/02/04/tijuana-vuelve-al-segundo-lugar-fronterizo-en-casos-nuevos/" title="Tijuana vuelve al segundo lugar fronterizo en casos nuevos"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36016" data-permalink="https://tijuanapress.com/2021/02/04/tijuana-vuelve-al-segundo-lugar-fronterizo-en-casos-nuevos/covid19-3-3/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 3" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/02/04/tijuana-vuelve-al-segundo-lugar-fronterizo-en-casos-nuevos/" title="Tijuana vuelve al segundo lugar fronterizo en casos nuevos">Tijuana vuelve al segundo lugar fronterizo en casos nuevos</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/02/03/sd-baja-de-1000-casos-por-primera-vez-en-64-dias/" title="SD baja de 1000 casos por primera vez en 64 días"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36005" data-permalink="https://tijuanapress.com/2021/02/03/sd-baja-de-1000-casos-por-primera-vez-en-64-dias/covid19-28/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 28" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/02/03/sd-baja-de-1000-casos-por-primera-vez-en-64-dias/" title="SD baja de 1000 casos por primera vez en 64 días">SD baja de 1000 casos por primera vez en 64 días</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/02/02/bc-arranca-su-tercer-mes-consecutivo-en-primer-lugar-nacional-de-mortalidad/" title="BC arranca su tercer mes consecutivo en primer lugar nacional de mortalidad"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35998" data-permalink="https://tijuanapress.com/2021/02/02/bc-arranca-su-tercer-mes-consecutivo-en-primer-lugar-nacional-de-mortalidad/covid19-45-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 45" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/02/02/bc-arranca-su-tercer-mes-consecutivo-en-primer-lugar-nacional-de-mortalidad/" title="BC arranca su tercer mes consecutivo en primer lugar nacional de mortalidad">BC arranca su tercer mes consecutivo en primer lugar nacional de mortalidad</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/02/02/arturo-gonzalez-no-buscara-reelegirse-como-presidente-municipal/" title="Arturo Gonzalez no buscará reelegirse como presidente municipal"><img width="1024" height="682" src="https://tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35994" data-permalink="https://tijuanapress.com/2021/02/02/arturo-gonzalez-no-buscara-reelegirse-como-presidente-municipal/arturo-gonzalez/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arturo Gonzalez" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/02/02/arturo-gonzalez-no-buscara-reelegirse-como-presidente-municipal/" title="Arturo Gonzalez no buscará reelegirse como presidente municipal">Arturo Gonzalez no buscará reelegirse como presidente municipal</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/02/02/capturan-a-presunto-homicida-de-pareja-de-estadounidenses/" title="Capturan a presunto homicida de pareja de estadounidenses"><img width="322" height="296" src="https://tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35979" data-permalink="https://tijuanapress.com/2021/02/02/capturan-a-presunto-homicida-de-pareja-de-estadounidenses/img-20210126-wa0057/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?fit=322%2C296&amp;ssl=1" data-orig-size="322,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210126-WA0057" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?fit=300%2C276&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?fit=322%2C296&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?w=322&amp;ssl=1 322w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?resize=300%2C276&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?resize=150%2C138&amp;ssl=1 150w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/02/02/capturan-a-presunto-homicida-de-pareja-de-estadounidenses/" title="Capturan a presunto homicida de pareja de estadounidenses">Capturan a presunto homicida de pareja de estadounidenses</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/02/02/detienen-a-sospechosos-en-asesinato-de-funcionario-consular/" title="Detienen a sospechosos en asesinato de funcionario consular"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35967" data-permalink="https://tijuanapress.com/2021/02/02/detienen-a-sospechosos-en-asesinato-de-funcionario-consular/funcionario/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="funcionario" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/02/02/detienen-a-sospechosos-en-asesinato-de-funcionario-consular/" title="Detienen a sospechosos en asesinato de funcionario consular">Detienen a sospechosos en asesinato de funcionario consular</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/02/02/bajan-los-casos-de-covid-a-nivel-mundial/" title="Bajan los casos de Covid a nivel mundial"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35963" data-permalink="https://tijuanapress.com/2021/02/02/bajan-los-casos-de-covid-a-nivel-mundial/imf-cyril-marcilhacy/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMF Cyril Marcilhacy" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?resize=300%2C136&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?resize=150%2C68&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/IMF-Cyril-Marcilhacy.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/02/02/bajan-los-casos-de-covid-a-nivel-mundial/" title="Bajan los casos de Covid a nivel mundial">Bajan los casos de Covid a nivel mundial</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/01/31/baja-pandemia-al-oeste-de-la-frontera-pero-repunta-otra-vez-al-este/" title="Baja pandemia al oeste de la frontera&#8230; pero repunta otra vez al este"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35957" data-permalink="https://tijuanapress.com/2021/01/31/baja-pandemia-al-oeste-de-la-frontera-pero-repunta-otra-vez-al-este/covid19-25/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 25" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/01/covid19-25.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/01/31/baja-pandemia-al-oeste-de-la-frontera-pero-repunta-otra-vez-al-este/" title="Baja pandemia al oeste de la frontera&#8230; pero repunta otra vez al este">Baja pandemia al oeste de la frontera&#8230; pero repunta otra vez al este</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/01/31/vacunas-del-mecanismo-covax-a-partir-de-mediados-de-febrero/" title="Vacunas del mecanismo COVAX a partir de mediados de febrero"><img width="771" height="420" src="https://tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35953" data-permalink="https://tijuanapress.com/2021/01/31/vacunas-del-mecanismo-covax-a-partir-de-mediados-de-febrero/vacuna-de-la-universidad-de-oxford-y-astrazeneca/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg?fit=771%2C420&amp;ssl=1" data-orig-size="771,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacuna de la Universidad de Oxford y AstraZeneca" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg?fit=771%2C420&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg?w=771&amp;ssl=1 771w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg?resize=150%2C82&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg?resize=768%2C418&amp;ssl=1 768w" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/01/vacuna-de-la-Universidad-de-Oxford-y-AstraZeneca.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/01/31/vacunas-del-mecanismo-covax-a-partir-de-mediados-de-febrero/" title="Vacunas del mecanismo COVAX a partir de mediados de febrero">Vacunas del mecanismo COVAX a partir de mediados de febrero</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">viernes, 5 de febrero de 2021</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-36021" class="post-36021 post type-post status-publish format-standard has-post-thumbnail hentry category-salud entry">
	
			<div class="post-thumbnail">
				<img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36023" data-permalink="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/covid19-37/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 37" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">Ensenada, primer lugar en contagios de la frontera</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/" rel="bookmark"><time class="entry-date published" datetime="2021-02-05T23:07:26-08:00">5 febrero 2021</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>El 4 de febrero,&nbsp;Baja California llegó&nbsp;a&nbsp;42669 enfermos y 6906 fallecimientos por Covid-19.</p>



<p>En el estado se registraron 222 contagios, así como 46 fallecimientos. Además, 30 de cada 100 enfermos terminan hospitalizados</p>



<p>Sigue Baja California en primer lugar nacional de mortalidad, con 16 de cada 100 contagiados feneciendo. Suma 66 días consecutivos en ese punto.</p>



<p>Ensenada apareció en primer lugar de contagios en la frontera norte durante el jueves, con los 99 que sumó.</p>



<p>Y tras algunos días donde pudo apreciarse una tendencia a la baja, Baja California registró más de 200 contagios, por primera vez en siete días ¿Es la tercera ola de la que hablaba el secretario de Salud, que ya llegó sin bien haberse ido la segunda?</p>



<p>Al ritmo actual, es inminente que la entidad rebase las 7000 muertes durante el fin de semana&#8230;</p>



<p><strong>Casos totales de BC:&nbsp;</strong></p>



<p>Mexicali, 17168</p>



<p>Tijuana, 15233</p>



<p>Ensenada, 7884</p>



<p>Tecate, 1461</p>



<p>Playas de Rosarito, 919</p>



<p><strong>Municipios que</strong><strong>&nbsp;registraron más casos nuevos:&nbsp;</strong></p>



<p>Ensenada, Baja California &#8211; 99</p>



<p>Tijuana, Baja California &#8211; 86</p>



<p>Juárez, Chihuahua &#8211; 54</p>



<p><strong>Contagios en condados vecinos de BC:</strong></p>



<p>San Diego, California &#8211; 1598</p>



<p>Yuma, Arizona &#8211; 90</p>



<p>Imperial, California &#8211; 71</p>



<p>Para este análisis, se toma en consideración a los 37 municipios mexicanos que limitan con Estados Unidos, así como a Playas de Rosarito y Ensenada; también a los 23 condados estadounidenses que lindan directamente con nuestro país.</p>



<p>Fuente de los datos:</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://coronavirus.gob.mx/fHDMap/mun.php" rel="nofollow">https://coronavirus.gob.mx/fHDMap/mun.php</a>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.sonora.gob.mx/coronavirus/inicio.html" rel="nofollow">https://www.sonora.gob.mx/coronavirus/inicio.html</a>
</div></figure>



<p><a href="http://www.chihuahua.gob.mx/" target="_blank" rel="noreferrer noopener">http://www.chihuahua.gob.mx</a></p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://coahuila.gob.mx" rel="nofollow">https://coahuila.gob.mx</a>
</div></figure>



<p><a href="http://www.bajacalifornia.gob.mx/coronavirus" target="_blank" rel="noreferrer noopener">http://www.bajacalifornia.gob.mx/coronavirus</a></p>



<p><a href="http://coronavirus.tamaulipas.gob.mx/situacion-geografica-del-coronavirus/" target="_blank" rel="noreferrer noopener">http://coronavirus.tamaulipas.gob.mx/situacion-geografica-del-coronavirus/</a></p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://coronavirusnl.com/kb/estatus-al-dia-de-casos-en-nuevo-leon/" rel="nofollow">https://coronavirusnl.com/kb/estatus-al-dia-de-casos-en-nuevo-leon/</a>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.sandiegocounty.gov/content/sdc/hhsa/programs/phs/community_epidemiology/dc/2019-nCoV/status.html" rel="nofollow">https://www.sandiegocounty.gov/content/sdc/hhsa/programs/phs/community_epidemiology/dc/2019-nCoV/status.html</a>
</div></figure>



<p><a href="http://www.icphd.org/health-information-and-resources/healthy-facts/covid-19/" target="_blank" rel="noreferrer noopener">http://www.icphd.org/health-information-and-resources/healthy-facts/covid-19/</a></p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.tucsonaz.gov/covid-19/current-community-status-covid-19" rel="nofollow">https://www.tucsonaz.gov/covid-19/current-community-status-covid-19</a>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://covid-cochisehealth.hub.arcgis.com/" rel="nofollow">https://covid-cochisehealth.hub.arcgis.com/</a>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.santacruzcountyaz.gov/732/COVID-19-Novel-Coronavirus" rel="nofollow">https://www.santacruzcountyaz.gov/732/COVID-19-Novel-Coronavirus</a>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.yumacountyaz.gov/government/health-district/divisions/emergency-preparedness-program/coronavirus-2019-covid-19-yuma-county-updates-3651" rel="nofollow">https://www.yumacountyaz.gov/government/health-district/divisions/emergency-preparedness-program/coronavirus-2019-covid-19-yuma-county-updates-3651</a>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.azdhs.gov/preparedness/epidemiology-disease-control/infectious-disease-epidemiology/es/covid-19/dashboards/index.php" rel="nofollow">https://www.azdhs.gov/preparedness/epidemiology-disease-control/infectious-disease-epidemiology/es/covid-19/dashboards/index.php</a>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://cvprovider.nmhealth.org/public-dashboard.html" rel="nofollow">https://cvprovider.nmhealth.org/public-dashboard.html</a>
</div></figure>



<p><a href="http://www.webbcountytx.gov/COVID-19/" target="_blank" rel="noreferrer noopener">http://www.webbcountytx.gov/COVID-19/</a></p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.hidalgocounty.us/coronavirusupdates" rel="nofollow">https://www.hidalgocounty.us/coronavirusupdates</a>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-maverick-county wp-block-embed-maverick-county"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="MjK2AaMhHE"><a href="https://co.maverick.tx.us/">Maverick County</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Maverick County&#8221; &#8212; Maverick County" src="https://co.maverick.tx.us/embed/#?secret=MjK2AaMhHE" data-secret="MjK2AaMhHE" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p><a href="http://www.co.zapata.tx.us/page/zapata.COVID-19" target="_blank" rel="noreferrer noopener">http://www.co.zapata.tx.us/page/zapata.COVID-19</a></p>



<p><a href="http://epstrong.org/results.php" target="_blank" rel="noreferrer noopener">http://epstrong.org/results.php</a></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-cameron-county-public-health wp-block-embed-cameron-county-public-health"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="We9KYDs0Gh"><a href="https://www.cameroncounty.us/publichealth/index.php/coronavirus/">Coronavirus</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Coronavirus&#8221; &#8212; Cameron County Public Health" src="https://www.cameroncounty.us/publichealth/index.php/coronavirus/embed/#?secret=We9KYDs0Gh" data-secret="We9KYDs0Gh" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://valverdecounty.texas.gov/" rel="nofollow">https://valverdecounty.texas.gov/</a>
</div></figure>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<a href="https://txdshs.maps.arcgis.com/apps/opsdashboard/index.html#/ed483ecd702b4298ab01e8b9cafc8b83" rel="nofollow">https://txdshs.maps.arcgis.com/apps/opsdashboard/index.html#/ed483ecd702b4298ab01e8b9cafc8b83</a>
</div></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36021" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36021" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-36021-601e4a8f6f462' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=36021&amp;origin=tijuanapress.com&amp;obj_id=6205470-36021-601e4a8f6f462' data-name='like-post-frame-6205470-36021-601e4a8f6f462'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-36021 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2021/02/04/tijuana-vuelve-al-segundo-lugar-fronterizo-en-casos-nuevos/" rel="prev">Tijuana vuelve al segundo lugar fronterizo en casos nuevos</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=36021&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=85848624610874f6f4291826dbaea9f9db26060b#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F02%2F05%2Fensenada-primer-lugar-en-contagios-de-la-frontera%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timesnews_list_category_posts-1" class="widget widget_list_category_posts">
		<div class="list-category-posts-half lcp-left">
					<h2 class="widget-title">RECIENTES</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/" title="Ensenada, primer lugar en contagios de la frontera"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36023" data-permalink="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/covid19-37/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 37" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-37.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/" title="Ensenada, primer lugar en contagios de la frontera">Ensenada, primer lugar en contagios de la frontera</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/02/05/ensenada-primer-lugar-en-contagios-de-la-frontera/" rel="bookmark"><time class="entry-date published" datetime="2021-02-05T23:07:26-08:00">5 febrero 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/02/04/tijuana-vuelve-al-segundo-lugar-fronterizo-en-casos-nuevos/" title="Tijuana vuelve al segundo lugar fronterizo en casos nuevos"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36016" data-permalink="https://tijuanapress.com/2021/02/04/tijuana-vuelve-al-segundo-lugar-fronterizo-en-casos-nuevos/covid19-3-3/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 3" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-3.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/02/04/tijuana-vuelve-al-segundo-lugar-fronterizo-en-casos-nuevos/" title="Tijuana vuelve al segundo lugar fronterizo en casos nuevos">Tijuana vuelve al segundo lugar fronterizo en casos nuevos</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/02/04/tijuana-vuelve-al-segundo-lugar-fronterizo-en-casos-nuevos/" rel="bookmark"><time class="entry-date published" datetime="2021-02-04T23:27:12-08:00">4 febrero 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/02/03/sd-baja-de-1000-casos-por-primera-vez-en-64-dias/" title="SD baja de 1000 casos por primera vez en 64 días"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36005" data-permalink="https://tijuanapress.com/2021/02/03/sd-baja-de-1000-casos-por-primera-vez-en-64-dias/covid19-28/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 28" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-28.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/02/03/sd-baja-de-1000-casos-por-primera-vez-en-64-dias/" title="SD baja de 1000 casos por primera vez en 64 días">SD baja de 1000 casos por primera vez en 64 días</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/02/03/sd-baja-de-1000-casos-por-primera-vez-en-64-dias/" rel="bookmark"><time class="entry-date published" datetime="2021-02-03T11:40:49-08:00">3 febrero 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/02/02/bc-arranca-su-tercer-mes-consecutivo-en-primer-lugar-nacional-de-mortalidad/" title="BC arranca su tercer mes consecutivo en primer lugar nacional de mortalidad"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35998" data-permalink="https://tijuanapress.com/2021/02/02/bc-arranca-su-tercer-mes-consecutivo-en-primer-lugar-nacional-de-mortalidad/covid19-45-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid19 45" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/02/covid19-45.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/02/02/bc-arranca-su-tercer-mes-consecutivo-en-primer-lugar-nacional-de-mortalidad/" title="BC arranca su tercer mes consecutivo en primer lugar nacional de mortalidad">BC arranca su tercer mes consecutivo en primer lugar nacional de mortalidad</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/02/02/bc-arranca-su-tercer-mes-consecutivo-en-primer-lugar-nacional-de-mortalidad/" rel="bookmark"><time class="entry-date published" datetime="2021-02-02T14:13:19-08:00">2 febrero 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/02/02/arturo-gonzalez-no-buscara-reelegirse-como-presidente-municipal/" title="Arturo Gonzalez no buscará reelegirse como presidente municipal"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35994" data-permalink="https://tijuanapress.com/2021/02/02/arturo-gonzalez-no-buscara-reelegirse-como-presidente-municipal/arturo-gonzalez/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arturo Gonzalez" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/Arturo-Gonzalez-.jpeg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-798" href="https://tijuanapress.com/category/politica/">Política</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/02/02/arturo-gonzalez-no-buscara-reelegirse-como-presidente-municipal/" title="Arturo Gonzalez no buscará reelegirse como presidente municipal">Arturo Gonzalez no buscará reelegirse como presidente municipal</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/02/02/arturo-gonzalez-no-buscara-reelegirse-como-presidente-municipal/" rel="bookmark"><time class="entry-date published" datetime="2021-02-02T14:05:51-08:00">2 febrero 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/02/02/capturan-a-presunto-homicida-de-pareja-de-estadounidenses/" title="Capturan a presunto homicida de pareja de estadounidenses"><img width="322" height="296" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?resize=322%2C296&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35979" data-permalink="https://tijuanapress.com/2021/02/02/capturan-a-presunto-homicida-de-pareja-de-estadounidenses/img-20210126-wa0057/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?fit=322%2C296&amp;ssl=1" data-orig-size="322,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20210126-WA0057" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?fit=300%2C276&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?fit=322%2C296&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?w=322&amp;ssl=1 322w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?resize=300%2C276&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?resize=150%2C138&amp;ssl=1 150w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/02/IMG-20210126-WA0057.jpg?resize=322%2C296&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/02/02/capturan-a-presunto-homicida-de-pareja-de-estadounidenses/" title="Capturan a presunto homicida de pareja de estadounidenses">Capturan a presunto homicida de pareja de estadounidenses</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/cdp/">Comunicado de Prensa</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/02/02/capturan-a-presunto-homicida-de-pareja-de-estadounidenses/" rel="bookmark"><time class="entry-date published" datetime="2021-02-02T00:44:44-08:00">2 febrero 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/02/02/detienen-a-sospechosos-en-asesinato-de-funcionario-consular/" title="Detienen a sospechosos en asesinato de funcionario consular"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="35967" data-permalink="https://tijuanapress.com/2021/02/02/detienen-a-sospechosos-en-asesinato-de-funcionario-consular/funcionario/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="funcionario" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/02/funcionario.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/02/02/detienen-a-sospechosos-en-asesinato-de-funcionario-consular/" title="Detienen a sospechosos en asesinato de funcionario consular">Detienen a sospechosos en asesinato de funcionario consular</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/cdp/">Comunicado de Prensa</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/02/02/detienen-a-sospechosos-en-asesinato-de-funcionario-consular/" rel="bookmark"><time class="entry-date published" datetime="2021-02-02T00:18:31-08:00">2 febrero 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		<div class="list-category-posts-half lcp-right">
						<h2 class="widget-title">ZONA LIBRE PARA EL NARCOMENUDEO</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31641" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-drogadictos/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Drogadictos" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo">Nuevo gobierno, problema añejo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T16:02:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31649" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy-2" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación">La falta de investigación</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:59:46-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31647" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta">Vivir por la venta</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:49:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31642" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenidos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenidos" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal">La estructura criminal</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:47:52-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31639" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-juzgado/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Juzgado" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad">La cadena de impunidad</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:37:56-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27512" data-permalink="https://tijuanapress.com/2019/05/24/estragos-en-tijuana-por-la-pugna-cds-vs-cjng/balacera-con-ladrones-en-valle-sur-5/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1280%2C1080&amp;ssl=1" data-orig-size="1280,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALACERA CON LADRONES EN VALLE SUR 5" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1024%2C864&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios">El detonador de homicidios</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:35:29-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal."><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31633" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenido/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenido" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal.">El círculo mortal.</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:21:09-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		</section><!-- .widget_list_category_posts --><section id="timesnews_blog_category_posts-4" class="widget widget_blog_category_posts">			<h2 class="widget-title">BORDERA</h2>
				<div class="blog-category-post-wrap">
		
						<div class="blog-category-post">
									<div class="blog-category-post-thumbnail">
						<a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica."><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33272" data-permalink="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/isabel/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isabel" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					 </div><!-- .blog-category-post-thumbnail -->
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
		
			<a class="category-color-290404875" href="https://tijuanapress.com/category/periodista-y-medio/">Periodista y medio</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica.">Cubrir Covid sin protección psicológica.</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" rel="bookmark"><time class="entry-date published" datetime="2020-08-24T17:42:13-08:00">24 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Pocos reporteros han cubierto el impacto del Covid en Tijuana y sus alrededores como Isabel Mercado. En el nuevo episodio de nuestro Podcast Bordera, conversamos con la periodista que deja &hellip; <a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33270" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33270" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-33270-601e4a8f7e6bf' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=33270&amp;origin=tijuanapress.com&amp;obj_id=6205470-33270-601e4a8f7e6bf' data-name='like-post-frame-6205470-33270-601e4a8f7e6bf'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" title="Médicos tijuanenses desarrollan sistema de detección Covid para las empresas">Médicos tijuanenses desarrollan sistema de detección Covid para las empresas</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-01T15:42:33-08:00">1 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Un grupo de médicos fronterizos combinaron un termómetro, un oxímetro y tecnología de uso común mediante un celular para crear un sistema para detectar Coronavirus. Ofrecen esta sencilla aplicación gratuitamente &hellip; <a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32905" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32905" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32905-601e4a8f7f9db' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32905&amp;origin=tijuanapress.com&amp;obj_id=6205470-32905-601e4a8f7f9db' data-name='like-post-frame-6205470-32905-601e4a8f7f9db'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/01/32903/" title=""></a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/01/32903/" rel="bookmark"><time class="entry-date published" datetime="2020-08-01T15:35:37-08:00">1 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>El uno de enero no salió El Sol.&nbsp; Ni la Jornada ni El Financiero. Son varios los diarios que no se imprimen para el primer día del año nuevo. Con &hellip; <a href="https://tijuanapress.com/2020/08/01/32903/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32903" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/01/32903/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32903" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/01/32903/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32903-601e4a8f80bfd' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32903&amp;origin=tijuanapress.com&amp;obj_id=6205470-32903-601e4a8f80bfd' data-name='like-post-frame-6205470-32903-601e4a8f80bfd'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
					</div><!-- .list-category-posts-wrap -->
		</section><!-- .widget_blog_category_posts --></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Menú del pie de página">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

Tema: TimesNews   por <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Ir arriba</button>
	</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202105'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2021\/02\/05\/ensenada-primer-lugar-en-contagios-de-la-frontera\/":36021,"https:\/\/tijuanapress.com\/2020\/08\/24\/cubrir-covid-sin-proteccion-psicologica\/":33270,"https:\/\/tijuanapress.com\/2020\/08\/01\/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2\/":32905,"https:\/\/tijuanapress.com\/2020\/08\/01\/32903\/":32903};
	</script>
				<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJyllNtuwjAMhl9oIQLtIC6mvcP2AFOauMVtDl2cwMrTz6yt1oFAUG4Sxcn/+VC7u1bo4BP4JFubK/Qka0it0o38RK9lkdEa2W5CCn7YFg79oqaH3alUh8IG3ZA0SEnWfwahPDqVMBwr0wYckEzIq4cdSUUEiQ5ar7ZY9ZpTjxd01GArLPpGlEFnEiV+Xym2WEQVO0kJddMJQgOFivIdCPfwAZ5CvCGUMzR+jkr8N86hWgb0631qwRcJfUWz0pL1V4bYLfrTPMRYiz6OgcHNZ7MB6rvIOeaJCK3tZmTrVOQoYYx1ON4BGvZzpTuepC14E6JUOQUeAs52vBFW7TvBk1GxV4r6kCwyIxLoQ+OHgiBuIYo22K5Eay/M3ixnE9MV6OkfIVDiIhErbxMO32CMKf7O1m0Iiw1nwJwMG+WNhen8TPuGj+AKMBfwqkFykHp8GaLjd2/udfm8XK3WL+unxx/1ovjx'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202105#ver=202105&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=36021&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=85848624610874f6f4291826dbaea9f9db26060b#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F02%2F05%2Fensenada-primer-lugar-en-contagios-de-la-frontera%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=36021&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=85848624610874f6f4291826dbaea9f9db26060b#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F02%2F05%2Fensenada-primer-lugar-en-contagios-de-la-frontera%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'6205470',post:'36021',tz:'-8',srv:'tijuanapress.com'} ]);
	_stq.push([ 'clickTrackerInit', '6205470', '36021' ]);
</script>

</body>
</html>
