<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>EL CORONAVIRUS NOS LLEVARÁ A LA RECESIÓN | Tijuanapress.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tijuanapress.com/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tijuanapress.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; RSS de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; EL CORONAVIRUS NOS LLEVARÁ A LA&nbsp;RECESIÓN RSS de los comentarios" href="https://tijuanapress.com/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylU+1uwjAMfKGloWOM/pn2LGlrMkO+lDhUfXvcBiQGo5vGn6p27s4X25FDEJ13BI6kzSKYrNElOYTOW5EsGhhvoqpL6UX+TItgFEEvgk90Ey3RDB4gyT1QUN1BzNEd/ILVmcMWouaTCHJbrauVbDOaXrbGz/Q2qjjKRKOBP8jMrKvqavSZhI7Y/1ciKkKn0y/0XTZGJCQQ0ONEOLdDblbNdt3UjYQj45mXHfV+cKXM06oXl4QWDDp4WpBt6TLjs8MeE8kjwvBQtPPnltXV66qqxbxghVcOqmJqnusT1oorw7rX1m6zS6s5LRnnbVA0ISxXUmDAMmyJVl5M24YIKQn+WsxW0BcT71e7pGXIraSI5B17o0dzeQBG1xVC6eWSNw1e8LV5Sb37FoidURiX3/c0bP7VklFX4UT6tB/1pllv3zdvdbM/AeGnnkw=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IWQkgezF+S5ljVMtGaInx750JRAyJT22Tc28PPEfjUlQfFYbZjDwHigLolFJscfpuRydygA2+st3MbITUG38jpRiWFqhPtiltYSFwajEz+mIvIIpKDlrG+NiVbhzGJGo6RppAepxy8Tr/pSQ5yr84hfR77ELa+yHr9NXi9wGuw6Wobdmc66qw9zdnOGiV?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EL NÚMERO DE JÓVENES QUE NI ESTUDIA NI TRABAJA SIGUE&nbsp;CRECIENDO' href='https://tijuanapress.com/2020/03/09/el-numero-de-jovenes-que-ni-estudia-ni-trabaja-sigue-creciendo/' />
<link rel='next' title='CENSARÁN A QUIENES VIVEN EN LA&nbsp;CALLE' href='https://tijuanapress.com/2020/03/09/censaran-a-quienes-viven-en-la-calle/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tijuanapress.com/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/" />
<link rel='shortlink' href='https://wp.me/pq2ke-7TN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftijuanapress.com%2F2020%2F03%2F09%2Fel-coronavirus-nos-llevara-a-la-recesion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftijuanapress.com%2F2020%2F03%2F09%2Fel-coronavirus-nos-llevara-a-la-recesion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EL CORONAVIRUS NOS LLEVARÁ A LA RECESIÓN" />
<meta property="og:url" content="https://tijuanapress.com/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/" />
<meta property="og:description" content="&nbsp; Y a la desaceleración económica. &nbsp; Por Noticias ONU. Nueva York, lunes 9 de marzo de 2020. &nbsp; Aunque nadie veía venir una recesión económica de la mano de un virus, no deja de ser l…" />
<meta property="article:published_time" content="2020-03-10T00:32:17+00:00" />
<meta property="article:modified_time" content="2020-03-10T00:32:17+00:00" />
<meta property="og:site_name" content="Tijuanapress.com" />
<meta property="og:image" content="https://global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/04-03-2020-carl-nenzen-loven-unsplash.jpg/image1170x530cropped.jpg" />
<meta property="og:image:width" content="100" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@tijuanapress" />
<meta name="twitter:site" content="@tijuanapress" />
<meta name="twitter:text:title" content="EL CORONAVIRUS NOS LLEVARÁ A LA&nbsp;RECESIÓN" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tijuanapress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tijuanapress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tijuanapress.com/osd.xml" title="Tijuanapress.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Tijuanapress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="El blog de la agencia de noticias Tijuanapress.com" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://tijuanapress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; Y a la desaceleración económica. &nbsp; Por Noticias ONU. Nueva York, lunes 9 de marzo de 2020. &nbsp; Aunque nadie veía venir una recesión económica de la mano de un virus, no deja de ser la crónica de una crisis anunciada. En el horizonte de la economía mundial planea la pérdida de un billón&hellip;" />
		<style type="text/css">
			#header-image {
				background: url( 'https://tijuanapress.files.wordpress.com/2014/09/tijuanapress.jpg' ) no-repeat;
				float: left;
				margin: 0 0 20px;
				width: 960px;
				height: 270px;
			}
			#header-image a {
				display: block;
				text-indent: -9999px;
				width: 100%;
				height: 100%;
			}
		</style>
	
	
<link rel="amphtml" href="https://tijuanapress.com/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/amp/"></head>
<body class="post-template-default single single-post postid-30367 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light custom-colors">

	<div id="masthead">
				<div class="container">
			<div id="access">
				<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://tijuanapress.com/about/">About</a></li>
<li class="page_item page-item-30108"><a href="https://tijuanapress.com/contact/">Contact</a></li>
<li class="page_item page-item-30103"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">TIJUANA: ZONA LIBRE PARA EL&nbsp;NARCOMENUDEO</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- .container -->
	</div><!-- #masthead -->

	<div id="header">
		<div class="container">
								<div id="header-image">
						<a href="https://tijuanapress.com/" title="Tijuanapress.com" rel="home">Tijuanapress.com</a>
					</div><!-- #header-image -->
						<div id="logo">
				<h1>
					<a href="https://tijuanapress.com/">Tijuanapress.com</a>
				</h1>
				<div class="desc">
					El blog de la agencia de noticias Tijuanapress.com				</div><!-- .desc -->
			</div><!-- #logo -->
		</div><!-- .container -->
	</div><!-- #header -->
<div class="container">
	<div id="posts" class="single-page-post">
		<div class="post-wrap">
			
				<div id="post-30367" class="post-30367 post type-post status-publish format-standard hentry category-general category-internacionales">
					<div class="post-content">

						<h2 class="postitle">
							EL CORONAVIRUS NOS LLEVARÁ A LA&nbsp;RECESIÓN						</h2><!-- .postitle -->

						<div class="single-metainfo">
							<a href="https://tijuanapress.com/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/" title="4:32 PM" rel="bookmark"><time class="entry-date" datetime="2020-03-09T16:32:17-08:00" pubdate>9 marzo 2020</time></a> 						</div><!-- .single-metainfo -->

						<p>&nbsp;</p>
<p>Y a la desaceleración económica.</p>
<p>&nbsp;</p>
<p>Por Noticias ONU.</p>
<p>Nueva York, lunes 9 de marzo de 2020.</p>
<p>&nbsp;</p>
<div class="field field-name-field-news-story-lead field-type-text-long field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>Aunque nadie veía venir una recesión económica de la mano de un virus, no deja de ser la crónica de una crisis anunciada. En el horizonte de la economía mundial planea la pérdida de un billón de dólares, en el mejor de los casos. Superar esta crisis requerirá no solo de medidas macroeconómicas, sino también de políticas correctivas y reformas institucionales destinadas a construir un crecimiento robusto, sostenido, equitativo y respetuoso con el clima.</p>
</div>
</div>
</div>
<div class="paragraphs-items paragraphs-items-field-news-story paragraphs-items-field-news-story-full paragraphs-items-full">
<div class="field field-name-field-news-story field-type-paragraphs field-label-hidden">
<div class="field-items">
<div class="field-item even">
<div class="entity entity-paragraphs-item paragraphs-item-one-column-text">
<div class="content">
<div class="field field-name-field-text-column field-type-text-long field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>La crisis del coronavirus es ante todo una amenaza para la salud pública, pero también es, y cada vez más, una amenaza económica.</p>
<p>El terremoto del COVID-19 desencadenará una recesión en algunos países y una desaceleración del crecimiento anual global por debajo del 2,5%, a menudo tomado como el umbral de recesión para la economía mundial, según el último <a href="https://unctad.org/en/PublicationsLibrary/gds_tdr2019_update_coronavirus.pdf?user=1653">informe</a> de la Conferencia de las Naciones Unidas para el Comercio y el Desarrollo (UNCTAD).</p>
<p>El impacto resultante en el ingreso global en comparación con lo que los pronósticos habían proyectado para 2020 <strong>será de alrededor del billón de dólares, en el mejor de los casos, y de dos billones, en el peor</strong>.</p>
<blockquote><p>Nadie veía venir esto, pero la historia más grande es una década de deuda, engaño y deriva política.</p></blockquote>
<p>“La duración y la profundidad de la crisis dependerán de tres variables: cuán lejos y cuán rápido se propagará el virus, cuánto tiempo pasará antes de que se encuentre una vacuna y qué tan efectivos serán los encargados de formular políticas para mitigar el daño a nuestra salud y a nuestro bienestar físico y económico”, señalan los expertos.</p>
<p>La incertidumbre que rodea a cada una de estas variables <strong>se suma a la sensación de ansiedad de los individuos</strong>, que es una cuarta variable que determinará los resultados de la crisis.</p>
<h3>Dos salidas a la crisis</h3>
<p>Hay dos salidas posibles de las consecuencias económicas de la sacudida del nuevo coronavirus: la de costumbre, hasta la próxima crisis, y <strong>la de la asunción de un liderazgo político</strong> que enderece las fallas estructurales económico- sociales y económico-medioambientales de la economía mundial.</p>
<p>La opinión consensuada es que esta crisis tiene el potencial de alterar lo que fue una recuperación global titubeante, pero bien alineada, que se había establecido durante el segundo semestre de 2017, gracias a una serie de políticas encaminadas a anular las amenazas a una confianza económica renovada, lo que a su vez había sustentado una serie de pronósticos optimistas de crecimiento para los próximos años.</p>
<p>Desde esta perspectiva, si el brote es de corta duración, una combinación familiar de políticas monetarias (idealmente limitadas a recortes en la tasa del banco central pero posiblemente con algunas medidas menos ortodoxas para bajar las tasas de interés a largo plazo) y de estabilizadores fiscales automáticos <strong>deberían ser suficientes para salvar el día</strong>, con la recuperación asumiendo la forma de &#8220;V&#8221; que siguió, por ejemplo, la crisis provocada por el virus del SARS en 2003.</p>
<p>Sin embargo, si la crisis es más duradera, probablemente debido a interrupciones en el lado de la oferta de la economía a través de paralización de las redes de producción y márgenes de ganancias reducidos, <strong>las esperanzas de recuperación dependerán de inyecciones de liquidez más sostenidas</strong> y coordinadas por parte de los bancos centrales, políticas fiscales más activas y esfuerzos renovados para impulsar el libre comercio y la inversión extranjera-</p>
<p>En ese caso, la recuperación probablemente asumirá una forma de U, como ocurrió con las quiebras petroleras de la década de 1970, con algunas bajas económicas serias en el camino, pero con los principios organizativos de la economía mundial preservados… ¡hasta la próxima crisis!</p>
<h3>Medidas estructurales</h3>
<p>&#8220;Nadie veía venir esto, pero la historia más grande es una década de deuda, engaño y deriva política&#8221;, dijo Richard Kozul-Wright, director de estrategias de globalización y desarrollo de la citada Conferencia.</p>
<p>Para una segunda salida de la crisis, las consecuencias económicas relacionadas con el virus están menos con el tiempo y la confianza y más con una cuestión de liderazgo y la coordinación políticos necesarios para <strong>detener las olas de patógenos económicos liberados por la crisis </strong>y que pueden hundir una economía mundial ya frágil y altamente dependiente de la arquitectura financiera.</p>
<p>Las pérdidas de confianza de los consumidores e inversores son los signos más inmediatos de la propagación del contagio, pero la deflación de los precios de los activos, la demanda agregada débil, el aumento de la deuda y el deterioro de la distribución del ingreso <strong>plantean mayores desafíos de política</strong>.</p>
<p>La crisis financiera de Asia Oriental podría ofrecer paralelismos, pero esa crisis ocurrió cuando China tenía una huella económica menor y las economías avanzadas estaban en una forma económica razonablemente buena, lo cual no es el caso hoy.</p>
<p>“Desde esta perspectiva alternativa, una respuesta efectiva a las consecuencias económicas del COVID-19 requerirá no solo medidas macroeconómicas activas y específicas, sino una serie de políticas correctivas y reformas institucionales necesarias <strong>para construir un crecimiento robusto, sostenido, equitativo y respetuoso con el clima</strong>, que reducirían las posibilidades de un colapso económico posterior”, señala el informe.</p>
<div class="dnd-widget-wrapper context-un_news_full_width type-image">
<div class="dnd-atom-rendered">   <img class="img-responsive" title="Trabajadora de una fábrica de juguetes en Shenzen, China" src="https://global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/04-03-2020-carl-nenzen-loven-unsplash.jpg/image1170x530cropped.jpg" width="100%" height="" /> </p>
<div class="field-name-field-scald-photo-credit field field-name-scald-authors field-type-taxonomy-term-reference field-label-hidden"><span class="un-news-full-width scald-credit">Unsplash/Carl Nenzen Loven</span></div>
<div class="field-name-field-scald-photo-caption field field-name-field-title field-type-text field-label-hidden"><span class="un-news-full-width scald-caption">Trabajadora de una fábrica de juguetes en Shenzen, China</span></div>
</div>
</div>
<h3>Crecimiento lento, desigualdad extrema y choques recurrentes: la nueva norma anormal</h3>
<p>La última década ha estado marcada por una creciente sensación de ansiedad económica debido a una recuperación vertiginosa en el norte y una desaceleración general en el sur que <strong>han estado amenazando la economía mundial desde la crisis financiera de 2008-2009</strong>; combinado con una mayor volatilidad del mercado, un sistema multilateral fracturado y un margen reducido para la maniobra política.</p>
<p>Detrás de esto se encuentra un período más prolongado de inversión y crecimiento lento, marcado por auges y caídas intermitentes, y apuntalado por la rápida acumulación de deuda privada, precios estables y bajas tasas de interés, que surgió mucho antes de la crisis financiera en las economías avanzadas y ha caracterizado mucho del resto de la economía global desde entonces.</p>
<p>El lento crecimiento y una mayor ansiedad económica se han asociado estrechamente con un aumento sin precedentes de la desigualdad, en casi todos los países, <strong>lo que refleja una combinación de represión salarial, <em>rentismo</em> corporativo y concentración de la riqueza</strong>.</p>
<p>Los ciclos de auge y caída financieros generados por los intentos de superar el crecimiento lento mediante la flexibilización monetaria y la desregulación financiera “han exacerbado el nexo de estancamiento de la desigualdad al crear distorsiones en el lado de la oferta y reducir el crecimiento potencial”, observan los expertos.</p>
<p>Durante los auges, el sector financiero tiende a desplazar la actividad económica real mientras que el crédito barato asigna mal el capital, desviando recursos a sectores de baja productividad, como los bienes raíces y una economía que bordea la informalidad.</p>
<h3>Lo que se necesita para salir de esta crisis</h3>
<p>Según la Conferencia de las Naciones Unidas para el Comercio y el Desarrollo<strong>, los bancos centrales no están en condiciones de resolver esta crisis por sí solos</strong>.</p>
<p>“Una respuesta adecuada de política macroeconómica <strong>necesitará un gasto fiscal agresivo</strong> con una inversión pública significativa, y apoyo de asistencia social dirigido a trabajadores, empresas y comunidades afectadas negativamente”, según el análisis.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30367" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30367" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-30367-5e675786c8a5f' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6205470&amp;post_id=30367&amp;origin=tijuanapress.wordpress.com&amp;obj_id=6205470-30367-5e675786c8a5f&amp;domain=tijuanapress.com' data-name='like-post-frame-6205470-30367-5e675786c8a5f'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>						
						<div class="post-foot">
							<div class="post-meta">
								<div class="post-cat">
									Categoría : <a href="https://tijuanapress.com/category/general/" rel="category tag">GENERAL</a>, <a href="https://tijuanapress.com/category/internacionales/" rel="category tag">INTERNACIONALES</a>								</div><!-- .post-cat -->

															</div><!-- .post-meta -->
						</div><!-- .post-foot -->

							<div id="nav-below">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-wrapper">

							<div class="nav-previous">&larr; <a href="https://tijuanapress.com/2020/03/09/el-numero-de-jovenes-que-ni-estudia-ni-trabaja-sigue-creciendo/" rel="prev"><span class="meta-nav"></span> EL NÚMERO DE JÓVENES QUE NI ESTUDIA NI TRABAJA SIGUE&nbsp;CRECIENDO</a></div>			
							<div class="nav-next"><a href="https://tijuanapress.com/2020/03/09/censaran-a-quienes-viven-en-la-calle/" rel="next">CENSARÁN A QUIENES VIVEN EN LA&nbsp;CALLE <span class="meta-nav"></span></a> &rarr;</div>			
		</div><!-- .nav-wrapper -->

	
	</div><!-- #nav-below -->
	
						
					</div><!-- .post-content -->
				</div><!-- #post-30367 -->

			
				<div class="comments-template">
					
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://tijuanapress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9a23614591" /><input type="hidden" name="_wp_http_referer" value="/2020/03/09/el-coronavirus-nos-llevara-a-la-recesion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='30367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8936fbb610" /></p>
<input type="hidden" name="genseq" value="1583830918" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->				</div><!-- .comments-template -->

					</div><!-- .post-wrap -->
	</div><!-- #posts -->

	
<div id="sidebar" class="widget-area" role="complementary">
		<div class="widgets">
		<ul>
			<li id="calendar-8" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>marzo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://tijuanapress.com/2020/03/02/" aria-label="Entradas publicadas el 2 March, 2020">2</a></td><td><a href="https://tijuanapress.com/2020/03/03/" aria-label="Entradas publicadas el 3 March, 2020">3</a></td><td><a href="https://tijuanapress.com/2020/03/04/" aria-label="Entradas publicadas el 4 March, 2020">4</a></td><td><a href="https://tijuanapress.com/2020/03/05/" aria-label="Entradas publicadas el 5 March, 2020">5</a></td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://tijuanapress.com/2020/03/09/" aria-label="Entradas publicadas el 9 March, 2020">9</a></td><td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://tijuanapress.com/2020/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://tijuanapress.com" data-blog="https://tijuanapress.com" data-lang="es" >Follow Tijuanapress.com on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">Hours &amp; Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="contact-map-container"><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Tijuana%2C+B.C.+M%C3%A9xico.&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="contact-map-distractor"></div></div><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=tijuana%2C%2Bb.c.%2Bm%C3%A9xico." target="_blank">Tijuana, B.C. México.</a></div><div class="confit-phone"><span itemprop="telephone">664 627 90 21</span></div><div class="confit-hours" itemprop="openingHours">Lunch: 11am - 2pm <br/>Dinner: M-Th 5pm - 11pm, Fri-Sat:5pm - 1am</div></div></li>
<li id="search-4" class="widget widget_search"><h3 class="widgettitle">Buscar en Tijuanapress.com</h3><form role="search" method="get" id="searchform" class="searchform" action="https://tijuanapress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="twitter_timeline-5" class="widget widget_twitter_timeline"><h3 class="widgettitle">Síganos en Twitter</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="ES" data-partner="jetpack" data-widget-id="" href="https://twitter.com/">Mis tuits</a></li>
		</ul>
	</div><!-- .widgets -->
</div><!-- #sidebar --></div><!-- .container -->

	
	<footer id="footer" class="site-footer" role="contentinfo">
		
		<div id="copyright">
			<div class="container">
				<div class="copytext">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
									</div><!-- copytext -->
			</div><!-- .container -->
		</div><!-- #copyright -->
	</div><!-- #footer -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202011y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/tijuanapress.wordpress.com\/public.api\/connect\/?action=request&domain=tijuanapress.com","logoutURL":"https:\/\/tijuanapress.wordpress.com\/wp-login.php?action=logout&_wpnonce=44d2c9eb0a","homeURL":"https:\/\/tijuanapress.com\/","postID":"30367","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2020\/03\/09\/el-coronavirus-nos-llevara-a-la-recesion\/":30367};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/widgets/contact-info/contact-info-map.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"6205470","siteName":"Tijuanapress.com","siteURL":"https:\/\/tijuanapress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/triton-lite","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftijuanapress.com%2F2020%2F03%2F09%2Fel-coronavirus-nos-llevara-a-la-recesion%2F&signup_flow=account&domain=tijuanapress.com","themeURL":"","xhrURL":"https:\/\/tijuanapress.com\/wp-admin\/admin-ajax.php","nonce":"1e126051a1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"82d2f53733\" \/>","referer":"https:\/\/tijuanapress.com\/2020\/03\/09\/el-coronavirus-nos-llevara-a-la-recesion\/","canFollow":"1","feedID":"24294252","statusMessage":"","customizeLink":"https:\/\/tijuanapress.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftijuanapress.wordpress.com%2F2020%2F03%2F09%2Fel-coronavirus-nos-llevara-a-la-recesion%2F","postID":"30367","shortlink":"https:\/\/wp.me\/pq2ke-7TN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tijuanapress.com\/30367","statsLink":"https:\/\/wordpress.com\/stats\/post\/30367\/tijuanapress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Triton Lite","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 2.984 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftijuanapress.com%2F2020%2F03%2F09%2Fel-coronavirus-nos-llevara-a-la-recesion%2F&signup_flow=account&domain=tijuanapress.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUstSwzAM/CFc0ymFXBjOfAXjxkqr1C8sJaF8PXJJmbaEABdbtrQraSU9JFXHwBBYt6Qt9FhDelu0dKMvXSkSeyAyW5jwtq8d5MN4LTD0CMOvYS1wMvVeZSB8/8bqO5Vct8VA2uEeSAuog50J1kE+BWOoXWfFWYpHYt1DsDEXV4ru0KBzC4/hmvtE3HTOKUIGBRYZw3ZMqde31cOqWlZ646J8Su+kxKz3Y5aJ9v7OCVIkC64LbOMQRuLjSdfO6yy8A5mCTt1Gc0aOQTlJVdpHL6MhF40F+3fULvaQn49RU5pekJ4JeR7jDcUg45zQ+ee8Z88pzjp6X3TIkNwk89l2jGukX4RA84DMkBWjB4dhbquMFV61Mbl0IBixVFEjYyni6++fDJylFpoD1YwxFNCXNRe9R/LAarW4/WywidnPxA9ot8BFwMDCL6I28eKhvEkz+LLqqnEGs6adybK+p1tAT/5xua5WD/fru2XVfgAGQpTg'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6205470','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6205470','v':'wpcom','tz':'-8','user_id':'0','post':'30367','subd':'tijuanapress'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzSU4rMk1fWDBwNnB5P2pvM0ZdfDEmWXZBRzNGU1RlV298LENGOWZxX05fMy1KSXRiLjY3VkF4dSZxSV9uZ3FGckNNYkt6ZVYufjFkSkJWP3RUbE1WajY/ZjV4YnRQdzgsdzhkRTROKyxuOXZUMUs2dXVhTjUzempFdVZON1hIUl0tOGFlKzJ2W3J+NTNrSWc4ME9bR3hBJkg0STltWWtadWlYTj9qXXk4bnVzJWYwVXJpTGg1VFRBZ21VSzB6dS1PaTNHRmI1cH4yRDV1dThZWmtIVk94Qk1JVCx1P1Z6dy5CeEp4dzhsY2k3dkJVSzZLQz9zJQ=='}]);
_stq.push([ 'clickTrackerInit', '6205470', '30367' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>