<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 			 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La OPS apoyará el acceso equitativo a la vacuna contra la viruela del mono en América - Tijuanapress.com</title>
	<link rel="canonical" href="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La OPS apoyará el acceso equitativo a la vacuna contra la viruela del mono en América - Tijuanapress.com" />
	<meta property="og:description" content="Foto: Harun Tulunay vía Noticias ONU. Con más de 10.000 casos de viruela del mono diagnosticados en varios países del continente americano y las infecciones en aumento, la&nbsp;Organización Panamericana de &hellip; Leer más" />
	<meta property="og:url" content="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2022-08-09T07:46:54+00:00" />
	<meta property="article:modified_time" content="2022-08-09T07:46:55+00:00" />
	<meta property="og:image" content="https://tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="530" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Noticias ONU" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Noticias ONU" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario La OPS apoyará el acceso equitativo a la vacuna contra la viruela del mono en América del feed" href="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-d5ea4b359414c1fe2fec8617f646f578' href='https://tijuanapress.com/_static/??-eJyNkV1uwjAQhC9Us0I0VftQ9QWpB+gBKsfemiXrH2UdRbl9baAIUgV4sTzJfOvxeEzKxJAxZEg8OAoCbiiyxd5BOxBbaDmaTjG1ve4nkDwxrozI0/gfZT3FISvXk702UjA8WBTYC3i0pJHRV/JSpIJjrxidNtPKU7hLl3+X+pKZRzPxcA8BS5KP4dTfN7VeouZdmOhTDMUht4s4n3aOvsWEwWIwVMRn3GprJ/iqM+Q0m3VGyUsT95iTNh34aIfKMHW4ECLvShsCmcoacHzUpUUw18HHh/4pPj2iRI9QUNDMt/qd55Od7tEeblm3FNw98rt0BRINaVYcXZQr8cjZNeZpX60f/n390rw1m+Z18/wL6BwdTA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://tijuanapress.com/wp-includes/css/dashicons.min.css?ver=6.0.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/tijuanapress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/tijuanapress.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"41266"};
</script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/timesnews/assets/js/global.js,wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://tijuanapress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tijuanapress.com/wp-json/wp/v2/posts/41266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pq2ke-aJA' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2022%2F08%2F08%2Fla-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2022%2F08%2F08%2Fla-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" /><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://tijuanapress.com/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1614296970511990" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-41266 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-32108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32108"><a href="https://www.facebook.com/TijuanaPress/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"><img width="250" height="100" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tijuanapress.com" data-attachment-id="32732" data-permalink="https://tijuanapress.com/cropped-logo-tjpress-png/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-TjPress.png" data-image-description="&lt;p&gt;https://tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?w=250&amp;ssl=1 250w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?resize=150%2C60&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.borderhub.org/"><img width="728" height="90" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" class="image wp-image-32186  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32186" data-permalink="https://tijuanapress.com/bcjb/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BCJB" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=300%2C37&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?w=728&amp;ssl=1 728w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=300%2C37&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/" title="La OPS apoyará el acceso equitativo a la vacuna contra la viruela del mono en América"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41268" data-permalink="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/harun-tulunay-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Harun Tulunay" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/" title="La OPS apoyará el acceso equitativo a la vacuna contra la viruela del mono en América">La OPS apoyará el acceso equitativo a la vacuna contra la viruela del mono en América</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/08/08/t-mec-consultas-de-estados-unidos-y-canada-vs-mexico-en-que-vamos/" title="T-MEC: consultas de Estados Unidos y Canadá vs México, ¿en qué vamos?"><img width="2048" height="1371" src="https://tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41264" data-permalink="https://tijuanapress.com/2022/08/08/t-mec-consultas-de-estados-unidos-y-canada-vs-mexico-en-que-vamos/segunda-depto-tesoro/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?fit=2048%2C1371&amp;ssl=1" data-orig-size="2048,1371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="segunda depto tesoro" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?fit=1024%2C686&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?resize=1024%2C686&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?resize=1536%2C1028&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?resize=1200%2C803&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/08/segunda-depto-tesoro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/08/08/t-mec-consultas-de-estados-unidos-y-canada-vs-mexico-en-que-vamos/" title="T-MEC: consultas de Estados Unidos y Canadá vs México, ¿en qué vamos?">T-MEC: consultas de Estados Unidos y Canadá vs México, ¿en qué vamos?</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/08/02/el-clima-seca-los-embalses-del-oeste-estadounidense-que-se-enfrenta-a-la-escasez-de-agua-y-energia/" title="El clima seca los embalses del oeste estadounidense, que se enfrenta a la escasez de agua y energía"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41246" data-permalink="https://tijuanapress.com/2022/08/02/el-clima-seca-los-embalses-del-oeste-estadounidense-que-se-enfrenta-a-la-escasez-de-agua-y-energia/noticias-onu-elizabeth-scaffidi/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Noticias ONU Elizabeth Scaffidi" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/08/Noticias-ONU-Elizabeth-Scaffidi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/08/02/el-clima-seca-los-embalses-del-oeste-estadounidense-que-se-enfrenta-a-la-escasez-de-agua-y-energia/" title="El clima seca los embalses del oeste estadounidense, que se enfrenta a la escasez de agua y energía">El clima seca los embalses del oeste estadounidense, que se enfrenta a la escasez de agua y energía</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/08/01/solicitan-ayuda-para-identificar-a-paciente/" title="Solicitan ayuda para identificar a paciente"><img width="1280" height="853" src="https://tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41240" data-permalink="https://tijuanapress.com/2022/08/01/solicitan-ayuda-para-identificar-a-paciente/photo-2022-08-01-21-05-16/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PHOTO-2022-08-01-21-05-16" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?resize=1200%2C800&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/08/PHOTO-2022-08-01-21-05-16.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/08/01/solicitan-ayuda-para-identificar-a-paciente/" title="Solicitan ayuda para identificar a paciente">Solicitan ayuda para identificar a paciente</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/07/31/pide-la-iglesia-por-los-asesinos/" title="Pide la iglesia por los asesinos"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41226" data-permalink="https://tijuanapress.com/2022/07/31/pide-la-iglesia-por-los-asesinos/turistas-en-rosarito-5/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turistas en Rosarito 5" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-5.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/07/31/pide-la-iglesia-por-los-asesinos/" title="Pide la iglesia por los asesinos">Pide la iglesia por los asesinos</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/07/28/experta-insta-a-poner-fin-a-los-secuestros-de-defensores-de-derechos-humanos-en-la-frontera/" title="Experta insta a poner fin a los secuestros de defensores de derechos humanos en la frontera"><img width="1179" height="530" src="https://tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41220" data-permalink="https://tijuanapress.com/2022/07/28/experta-insta-a-poner-fin-a-los-secuestros-de-defensores-de-derechos-humanos-en-la-frontera/acnur-daniel-dreifuss-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?fit=1179%2C530&amp;ssl=1" data-orig-size="1179,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACNUR Daniel Dreifuss" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?fit=1024%2C460&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?w=1179&amp;ssl=1 1179w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?resize=300%2C135&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?resize=1024%2C460&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?resize=150%2C67&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?resize=768%2C345&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1179px) 100vw, 1179px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/07/ACNUR-Daniel-Dreifuss.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/07/28/experta-insta-a-poner-fin-a-los-secuestros-de-defensores-de-derechos-humanos-en-la-frontera/" title="Experta insta a poner fin a los secuestros de defensores de derechos humanos en la frontera">Experta insta a poner fin a los secuestros de defensores de derechos humanos en la frontera</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/07/28/orden-de-captura-en-ee-uu-contra-tolin-infante/" title="Orden de captura en EE.UU. contra «Tolín» Infante"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41213" data-permalink="https://tijuanapress.com/2022/07/28/orden-de-captura-en-ee-uu-contra-tolin-infante/tolin-infante/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TOLIN INFANTE" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/07/TOLIN-INFANTE.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/07/28/orden-de-captura-en-ee-uu-contra-tolin-infante/" title="Orden de captura en EE.UU. contra «Tolín» Infante">Orden de captura en EE.UU. contra «Tolín» Infante</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/07/27/la-inflacion-de-estados-unidos-y-de-mexico-se-descontrola/" title="La inflación de Estados Unidos y de México se descontrola"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41202" data-permalink="https://tijuanapress.com/2022/07/27/la-inflacion-de-estados-unidos-y-de-mexico-se-descontrola/turistas-en-rosarito-21/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turistas en Rosarito 2(1)" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/07/turistas-en-Rosarito-21.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/07/27/la-inflacion-de-estados-unidos-y-de-mexico-se-descontrola/" title="La inflación de Estados Unidos y de México se descontrola">La inflación de Estados Unidos y de México se descontrola</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/07/27/la-oms-considera-que-la-vacunacion-masiva-contra-la-viruela-del-mono-no-es-necesaria/" title="La OMS considera que la vacunación masiva contra la viruela del mono no es necesaria"><img width="1171" height="530" src="https://tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41198" data-permalink="https://tijuanapress.com/2022/07/27/la-oms-considera-que-la-vacunacion-masiva-contra-la-viruela-del-mono-no-es-necesaria/harun-tulunay/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?fit=1171%2C530&amp;ssl=1" data-orig-size="1171,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Harun Tulunay" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?fit=1024%2C463&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?w=1171&amp;ssl=1 1171w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?resize=1024%2C463&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1171px) 100vw, 1171px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/07/Harun-Tulunay.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/07/27/la-oms-considera-que-la-vacunacion-masiva-contra-la-viruela-del-mono-no-es-necesaria/" title="La OMS considera que la vacunación masiva contra la viruela del mono no es necesaria">La OMS considera que la vacunación masiva contra la viruela del mono no es necesaria</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/07/25/la-politica-energetica-de-mexico-es-incompatible-con-el-t-mec-o-usmca-en-2022/" title="«La política energética de México es incompatible con el T-MEC o USMCA en 2022»."><img width="960" height="640" src="https://tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41180" data-permalink="https://tijuanapress.com/2022/07/25/la-politica-energetica-de-mexico-es-incompatible-con-el-t-mec-o-usmca-en-2022/tatiana-temec/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tatiana temec" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg?fit=960%2C640&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/07/tatiana-temec.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/07/25/la-politica-energetica-de-mexico-es-incompatible-con-el-t-mec-o-usmca-en-2022/" title="«La política energética de México es incompatible con el T-MEC o USMCA en 2022».">«La política energética de México es incompatible con el T-MEC o USMCA en 2022».</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">martes, 9 de agosto de 2022</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-41266" class="post-41266 post type-post status-publish format-standard has-post-thumbnail hentry category-salud entry">
	
			<div class="post-thumbnail">
				<img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-attachment-id="41268" data-permalink="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/harun-tulunay-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Harun Tulunay" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/08/Harun-Tulunay.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">La OPS apoyará el acceso equitativo a la vacuna contra la viruela del mono en América</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/newsonu/">Noticias ONU</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/" rel="bookmark"><time class="entry-date published" datetime="2022-08-08T23:46:54-08:00">8 agosto 2022</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Foto:<a href="https://news.un.org/es/story/2022/08/1512642"> Harun Tulunay vía Noticias ONU.</a></p>



<p>Con más de 10.000 casos de viruela del mono diagnosticados en varios países del continente americano y las infecciones en aumento, la&nbsp;<a href="https://www.paho.org/hq/?lang=es">Organización Panamericana de la Salud</a>&nbsp;aprobó este viernes una resolución que busca ayudar a los Estados miembros a conseguir un acceso equitativo a la vacuna contra la enfermedad.</p>



<p>La directora de la agencia, Carissa Etienne, explicó durante la sesión especial del consejo directivo que actualmente solo se encuentra disponible una vacuna de tercera generación contra la viruela del mono y<strong>&nbsp;que su elaboración corre a cargo de un solo fabricante</strong></p>



<p>Pese a esta escasez de oferta, la Organización ya inició las primeras negociaciones con su productor.</p>



<p>Ante esta situación de carestía, la resolución insta a Etienne a facilitar “una respuesta coordinada” y a tomar las medidas necesarias para ayudar a los Estados miembros “a tener acceso&nbsp;a esta vacuna a través del&nbsp;<a href="https://www3.paho.org/hq/index.php?option=com_topics&amp;view=article&amp;id=396&amp;Itemid=40242&amp;lang=es#:~:text=El%20Fondo%20Rotatorio%20de%20la,de%20los%20Estados%20Miembros%20participantes." target="_blank" rel="noreferrer noopener">Fondo Rotatorio de la Organización</a>”.</p>



<p>Del mismo modo, solicita los países de la región que continúen reconociendo a la agencia y a su Fondo Rotatorio “como el mecanismo técnico regional estratégico más adecuado para brindar un acceso equitativo a esta y otras vacunas”.</p>



<p>Las recomendaciones del&nbsp;Grupo Técnico Asesor de la Organización sobre Enfermedades Prevenibles por Vacunación,&nbsp;así como las del Comité de Emergencia del Reglamento Sanitario Internacional estipulan que&nbsp;<strong>los países deben priorizar las vacunas para grupos específicos,&nbsp;</strong>así como para los contactos cercanos de un caso confirmado, con el fin de maximizar su impacto teniendo en cuenta el limitado suministro.</p>



<h2>La viruela del mono ya está en 24 países del continente americano</h2>



<p>El director general de la&nbsp;<a href="http://www.who.int/es/">Organización Mundial de la Salud</a>&nbsp;declaró el pasado 23 de julio el brote de viruela del mono como una emergencia de salud pública de importancia internacional.</p>



<p>El brote se inició a mediados de mayo y hasta el momento afectada a 89 países de todo el mundo.</p>



<p>En el continente americano&nbsp;<strong>se han notificado más de 10.000 casos de la enfermedad en 24 países desde el inicio del brote</strong>, una cifra que representa el 38% de los casos mundiales.</p>



<p>«La declaración de emergencia de salud pública de importancia internacional vino con&nbsp;<a href="https://www.who.int/es/news/item/23-07-2022-second-meeting-of-the-international-health-regulations-(2005)-(ihr)-emergency-committee-regarding-the-multi-country-outbreak-of-monkeypox">recomendaciones detalladas</a>&nbsp;tanto para los países y territorios que no han detectado ningún caso como para los que ya tienen casos importados o transmisión en sus comunidades», destacó Etienne.</p>



<p>La directora de la agencia añadió que cree que se puede detener la transmisión del virus de la enfermedad «cuando las medidas recomendadas se aplican adecuadamente”.</p>



<p>Entre las sugerencias a poner en práctica que la Organización trabaja con los Estados miembros se incluye la comunicación de riesgos y la participación de las comunidades afectadas, la detección temprana y la vigilancia, el tratamiento y el aislamiento de los pacientes, y el seguimiento de los contactos.</p>



<p>Sin embargo, Etienne añadió que «la vacunación posterior o previa a la exposición podría ser un complemento de las demás medidas».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41266" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41266" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-41266-62f29a46c3732' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=41266&amp;origin=tijuanapress.com&amp;obj_id=6205470-41266-62f29a46c3732' data-name='like-post-frame-6205470-41266-62f29a46c3732' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-41266 -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2022/08/08/t-mec-consultas-de-estados-unidos-y-canada-vs-mexico-en-que-vamos/" rel="prev">T-MEC: consultas de Estados Unidos y Canadá vs México, ¿en qué vamos?</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/08/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=41266&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=893035dedc&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.3-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=379e0f2c6dfdee4b548a24aab2e54d33b89614be#parent=https%3A%2F%2Ftijuanapress.com%2F2022%2F08%2F08%2Fla-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://open.spotify.com/show/204zUntCkncXMXwzWeC7hq?si=RMHfLfDVS8ytcM-wZ4vtrA"><img width="336" height="280" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=336%2C280&amp;ssl=1" class="image wp-image-32191  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32191" data-permalink="https://tijuanapress.com/por-si-alguien-preguntaba/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=336%2C280&amp;ssl=1" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Por si alguien preguntaba" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=336%2C280&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?w=336&amp;ssl=1 336w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?resize=150%2C125&amp;ssl=1 150w" data-lazy-sizes="(max-width: 336px) 100vw, 336px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=336%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Menú del pie de página">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

Tema: TimesNews   por <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Ir arriba</button>
	</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202232"></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2022\/08\/08\/la-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america\/":41266};
	</script>
				<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJytk91SAyEMhV9IpOrU6Y3jO+gDdFhIt9mFsBJo3T69qbsda2v9ab1JhsB3koHDulM2UgbKuvOlRmLdQO6MbfUcyeqqoHe6W8YcaUzXAem64av1MWpj5aNtWTvkrJuPgjKEwWSMh2ReQgDWGSUSrFkbZsi8ZcmssB6Y447fcNxipzxSqxbRFlYLfP0l7LFKJvWaM9q2V4wOKpP0EzBu4BmIY/rDKCfU5Dga9bl4jqoXgSFeRivZyEg1jxLy6r444OH5QhA5laDz/RltgkkvBUA3EpMIDMsLhMZ8OPMpC495vgJyMWlTchQXytXvdpQ3m16JNWsYTYuilBjs1ncqVgxpBen/2+wVfhDf+4YeW+HlAgosDTkPXxlnx5sWOUAe+HGhFun9lBPmMTzc3E9ns+nt5G7yBmmvjNo='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202232#ver=202232&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=41266&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=893035dedc&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.3-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=379e0f2c6dfdee4b548a24aab2e54d33b89614be#parent=https%3A%2F%2Ftijuanapress.com%2F2022%2F08%2F08%2Fla-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=41266&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=893035dedc&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.3-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=379e0f2c6dfdee4b548a24aab2e54d33b89614be#parent=https%3A%2F%2Ftijuanapress.com%2F2022%2F08%2F08%2Fla-ops-apoyara-el-acceso-equitativo-a-la-vacuna-contra-la-viruela-del-mono-en-america%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.3',blog:'6205470',post:'41266',tz:'-8',srv:'tijuanapress.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '6205470', '41266' ]);
</script>

</body>
</html>
