<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 			 
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica - Tijuanapress.com</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica - Tijuanapress.com" />
	<meta property="og:description" content="Iota es la trigésima tormenta tropical de este año en la región. La cantidad y fuerza de los huracanes este año se debe a varias causas, como la ausencia de &hellip; Leer más" />
	<meta property="og:url" content="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2020-11-18T22:02:40+00:00" />
	<meta property="article:modified_time" content="2020-11-18T22:02:44+00:00" />
	<meta property="og:image" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=1170%2C530&#038;ssl=1" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="530" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Noticias ONU">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="7 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tijuanapress.com/#website","url":"https://tijuanapress.com/","name":"Tijuanapress.com","description":"El blog de la agencia de noticias Tijuanapress.com","potentialAction":[{"@type":"SearchAction","target":"https://tijuanapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=1170%2C530&ssl=1","width":1170,"height":530},{"@type":"WebPage","@id":"https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/#webpage","url":"https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/","name":"La temporada 2020 de huracanes en el Atl\u00e1ntico: un r\u00e9cord y una tragedia para Centroam\u00e9rica - Tijuanapress.com","isPartOf":{"@id":"https://tijuanapress.com/#website"},"primaryImageOfPage":{"@id":"https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/#primaryimage"},"datePublished":"2020-11-18T22:02:40+00:00","dateModified":"2020-11-18T22:02:44+00:00","author":{"@id":"https://tijuanapress.com/#/schema/person/7b52a82f9cfc262094d82f7087cac9f8"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/"]}]},{"@type":"Person","@id":"https://tijuanapress.com/#/schema/person/7b52a82f9cfc262094d82f7087cac9f8","name":"Noticias ONU","image":{"@type":"ImageObject","@id":"https://tijuanapress.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b266d4e86add0efe2291a5d0920869df?s=96&d=identicon&r=g","caption":"Noticias ONU"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica del feed" href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-96338c4c4c2fce468a3df9f554d7c203' href='https://tijuanapress.com/_static/??-eJyNj9FqwzAMRX9orrrRFfZQ9ilDsTVXjWwHSybk7+d0pTA2urwIXXSPrjRPzpdslA0maZGzQmxdDlQjDI0lwCDFj054qFgXUFuEdl71af6NCi6lmYuVw2OjL9etCoHV7so9ZC5kE/oRUglNqIfx2OufiJ0p9Zlxr5nmrS5UJVsXf7/62X04k5ZE0FFAkV3ivPU+PWOlgCEs15Zz/I/84OxBi2cUJyUW/SG2ZK9n3vrV+p5Oz8f94fD2un85fgH5cLvU' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://tijuanapress.com/wp-content/themes/timesnews/assets/js/global.js?m=1588619664'></script>
<link rel="https://api.w.org/" href="https://tijuanapress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tijuanapress.com/wp-json/wp/v2/posts/34850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pq2ke-946' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2020%2F11%2F18%2Fla-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2020%2F11%2F18%2Fla-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.20.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://tijuanapress.com/xmlrpc.php">		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1614296970511990","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-34850 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-32108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32108"><a href="https://www.facebook.com/TijuanaPress/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"><img width="250" height="100" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tijuanapress.com" data-attachment-id="32732" data-permalink="https://tijuanapress.com/cropped-logo-tjpress-png/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-TjPress.png" data-image-description="&lt;p&gt;https://tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?w=250&amp;ssl=1 250w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?resize=150%2C60&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.borderhub.org/"><img width="728" height="90" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" class="image wp-image-32186  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32186" data-permalink="https://tijuanapress.com/bcjb/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BCJB" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?w=728&amp;ssl=1 728w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=300%2C37&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/18/imperial-preocupa/" title="Imperial preocupa"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34857" data-permalink="https://tijuanapress.com/2020/11/18/imperial-preocupa/corona-13-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona 13" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/18/imperial-preocupa/" title="Imperial preocupa">Imperial preocupa</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/" title="La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34853" data-permalink="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/nasa-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NASA" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/" title="La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica">La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/18/la-desconfianza-en-los-gobiernos-la-condicion-preexistente-de-america-latina-en-la-crisis-del-covid-19/" title="La desconfianza en los gobiernos, la condición preexistente de América Latina en la crisis del COVID-19"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34848" data-permalink="https://tijuanapress.com/2020/11/18/la-desconfianza-en-los-gobiernos-la-condicion-preexistente-de-america-latina-en-la-crisis-del-covid-19/undp-colombia-jurany-carabani/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UNDP Colombia Jurany Carabani" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?w=1170&amp;ssl=1 1170w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?resize=300%2C136&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?resize=150%2C68&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/18/la-desconfianza-en-los-gobiernos-la-condicion-preexistente-de-america-latina-en-la-crisis-del-covid-19/" title="La desconfianza en los gobiernos, la condición preexistente de América Latina en la crisis del COVID-19">La desconfianza en los gobiernos, la condición preexistente de América Latina en la crisis del COVID-19</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/17/34834/" title="Recuerdan amparo contra abusos policíacos"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34836" data-permalink="https://tijuanapress.com/2020/11/17/34834/retornados-pueden-solicitar-trabajo-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="retornados pueden solicitar trabajo 2" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/17/34834/" title="Recuerdan amparo contra abusos policíacos">Recuerdan amparo contra abusos policíacos</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/15/sd-tiene-su-peor-semana-de-toda-la-pandemia-y-rompe-marca-de-casos-nuevos/" title="SD tiene su peor semana de toda la pandemia y rompe marca de casos nuevos"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34823" data-permalink="https://tijuanapress.com/2020/11/15/sd-tiene-su-peor-semana-de-toda-la-pandemia-y-rompe-marca-de-casos-nuevos/corona-14-2/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona 14" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/15/sd-tiene-su-peor-semana-de-toda-la-pandemia-y-rompe-marca-de-casos-nuevos/" title="SD tiene su peor semana de toda la pandemia y rompe marca de casos nuevos">SD tiene su peor semana de toda la pandemia y rompe marca de casos nuevos</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/13/gratis-clases-de-lengua-de-senas-mexicana-y-lectoescritura-para-personas-sordas/" title="Gratis, clases de lengua de señas mexicana y lectoescritura para personas sordas"><img width="1272" height="720" src="https://tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34814" data-permalink="https://tijuanapress.com/2020/11/13/gratis-clases-de-lengua-de-senas-mexicana-y-lectoescritura-para-personas-sordas/curso-en-linea-de-lengua-de-senas-mexicana-y-lectoescritura-hablemos-con-las-manos-5/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?fit=1272%2C720&amp;ssl=1" data-orig-size="1272,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Curso en linea de Lengua de Señas Mexicana y lectoescritura, Hablemos con las manos (5)" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?fit=1024%2C580&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?w=1272&amp;ssl=1 1272w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?resize=300%2C170&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?resize=1024%2C580&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?resize=150%2C85&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?resize=768%2C435&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?resize=1200%2C679&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1272px) 100vw, 1272px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/13/gratis-clases-de-lengua-de-senas-mexicana-y-lectoescritura-para-personas-sordas/" title="Gratis, clases de lengua de señas mexicana y lectoescritura para personas sordas">Gratis, clases de lengua de señas mexicana y lectoescritura para personas sordas</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/13/los-ninos-migrantes-en-mexico-ya-no-estaran-encerrados-en-los-centro-de-acogida/" title="Los niños migrantes en México ya no estarán encerrados en los centro de acogida"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34804" data-permalink="https://tijuanapress.com/2020/11/13/los-ninos-migrantes-en-mexico-ya-no-estaran-encerrados-en-los-centro-de-acogida/unicef-tanya-bindra/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UNICEF Tanya Bindra" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?w=1170&amp;ssl=1 1170w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?resize=300%2C136&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?resize=150%2C68&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/13/los-ninos-migrantes-en-mexico-ya-no-estaran-encerrados-en-los-centro-de-acogida/" title="Los niños migrantes en México ya no estarán encerrados en los centro de acogida">Los niños migrantes en México ya no estarán encerrados en los centro de acogida</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/12/huracan-eta-siembra-la-semilla-de-futuras-crisis-migratorias/" title="Huracán Eta siembra la semilla de futuras crisis migratorias"><img width="1171" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34800" data-permalink="https://tijuanapress.com/2020/11/12/huracan-eta-siembra-la-semilla-de-futuras-crisis-migratorias/pma-fotolibreria/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?fit=1171%2C530&amp;ssl=1" data-orig-size="1171,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PMA Fotolibrería" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?fit=1024%2C463&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?w=1171&amp;ssl=1 1171w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?resize=1024%2C463&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1171px) 100vw, 1171px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/PMA-Fotolibreria.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/12/huracan-eta-siembra-la-semilla-de-futuras-crisis-migratorias/" title="Huracán Eta siembra la semilla de futuras crisis migratorias">Huracán Eta siembra la semilla de futuras crisis migratorias</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/12/bc-20-dias-consecutivos-en-primer-lugar-de-mortalidad-por-coronavirus/" title="BC, 20 días consecutivos en primer lugar de mortalidad por coronavirus"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34796" data-permalink="https://tijuanapress.com/2020/11/12/bc-20-dias-consecutivos-en-primer-lugar-de-mortalidad-por-coronavirus/covid-14/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid 14" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/covid-14.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/12/bc-20-dias-consecutivos-en-primer-lugar-de-mortalidad-por-coronavirus/" title="BC, 20 días consecutivos en primer lugar de mortalidad por coronavirus">BC, 20 días consecutivos en primer lugar de mortalidad por coronavirus</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/11/12/el-periodismo-de-jesus-blancornelas/" title="«El Periodismo de Jesús Blancornelas»"><img width="474" height="237" src="https://tijuanapress.com/wp-content/uploads/2020/11/Blanco.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34790" data-permalink="https://tijuanapress.com/2020/11/12/el-periodismo-de-jesus-blancornelas/blanco/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Blanco.jpeg?fit=474%2C237&amp;ssl=1" data-orig-size="474,237" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Blanco" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Blanco.jpeg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Blanco.jpeg?fit=474%2C237&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Blanco.jpeg?w=474&amp;ssl=1 474w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Blanco.jpeg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Blanco.jpeg?resize=150%2C75&amp;ssl=1 150w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/Blanco.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/11/12/el-periodismo-de-jesus-blancornelas/" title="«El Periodismo de Jesús Blancornelas»">«El Periodismo de Jesús Blancornelas»</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">miércoles, 18 de noviembre de 2020</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-34850" class="post-34850 post type-post status-publish format-standard has-post-thumbnail hentry category-migracion entry">
	
			<div class="post-thumbnail">
				<img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34853" data-permalink="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/nasa-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NASA" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/newsonu/">Noticias ONU</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/" rel="bookmark"><time class="entry-date published" datetime="2020-11-18T14:02:40-08:00">18 noviembre 2020</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Iota es la trigésima tormenta tropical de este año en la región. La cantidad y fuerza de los huracanes este año se debe a varias causas, como la ausencia de un evento de El Niño, la temperatura del océano y&nbsp;los patrones atmosféricos, todos factores que ocurren en una era de cambio climático. Los expertos afirman que se están quedando sin superlativos para describir la situación.</p>



<p>Las agencias de Naciones Unidas advirtieron este martes en Ginebra sobre las catastróficas consecuencias del huracán Iota, el segundo gran ciclón tropical que azota Centroamérica en menos de dos semanas.</p>



<p>“<strong>Nos estamos quedando sin superlativos para esta temporada de huracanes en el Atlántico</strong>. Es un récord en todo el sentido de la palabra. Iota es la trigésima tormenta tropical nombrada de la temporada”, dijo Clare Nullis, portavoz de la <a href="https://www.wmo.int/pages/index_es.html">Organización Meteorológica Mundial</a>.</p>



<p>Iota tocó tierra menos de dos semanas después de que el huracán Eta, que también fue un huracán de categoría cuatro muy fuerte, aterrizara a solo 25 kilómetros de distancia.</p>



<p>“Estamos teniendo estos enormes impactos que golpean básicamente la misma área. Nicaragua, Honduras y otras partes de Centroamérica no se han recuperado del huracán Eta, y ahora están siendo azotados por este nuevo y poderoso huracán», agregó Nullis.</p>



<p>Jens Laerke, portavoz de la <a href="https://www.unocha.org/">Oficina de Coordinación de Asuntos Humanitarios</a> de la ONU, expresó que los trabajadores humanitarios aún estaban evaluando el alcance de los daños causados por Eta y ahora se están <strong>preparando para lidiar con un segundo impacto.</strong></p>



<p>“Eta tocó tierra en la región y causó muerte y destrucción, con un total de casi cinco millones de personas afectadas. Iota, con sus fuertes vientos y lluvias muy intensas, puede causar inundaciones repentinas potencialmente mortales, inundaciones de ríos y deslizamientos de tierra, entre otras cosas porque el suelo ya está saturado por Eta”, advirtió.</p>



<p>Las agencias humanitarias de la ONU han hecho todo lo posible para prepararse para una temporada de huracanes severa.</p>



<p>“Pero ha resultado ser incluso peor de lo que pensábamos. Comenzó antes y terminará tarde. Por ejemplo, las continuas inundaciones en países como Guatemala, Honduras y Nicaragua afectarán la cosecha entrante, y esto ejercerá <strong>una gran presión sobre los agricultores de subsistencia </strong>y, aunque todavía es temprano, está bastante claro que esto extenderá la emergencia incluso hasta mediados de 2021&#8243;, expresó Tomson Phiri, portavoz el <a href="http://es.wfp.org/">Programa Mundial de Alimentos</a> de las Naciones Unidas.</p>



<h2>Un huracán catastrófico</h2>



<p>El huracán Iota tocó tierra en Nicaragua el 17 de noviembre como una poderosa categoría 4 en la escala Saffir Simpson con vientos máximos de 250 km/h. <strong>Es el huracán atlántico más fuerte del año.</strong></p>



<p>La Organización Meteorológica Mundial advierte que se trata de un huracán catastrófico que trae marejadas ciclónicas potencialmente mortales, vientos, inundaciones repentinas y deslizamientos de tierra a Centroamérica, así como hasta 750 mm de lluvia en lugares aislados.</p>



<p>Las inundaciones y los deslizamientos de tierra en Nicaragua y Honduras podrían verse agravados por los impactos continuos del huracán Eta porque las dos tormentas azotaron la misma ubicación general.</p>



<p>En la trayectoria pronosticada, Iota se moverá más hacia el interior a través del norte de Nicaragua este martes y a través del sur de Honduras. Iota se debilitó al tocar tierra a categoría 2 y se espera un debilitamiento rápido adicional a medida que la tormenta se disipe sobre América Central para el 18 de noviembre.</p>



<p>Honduras, el norte de Nicaragua, el sureste y centro de Guatemala y el sur de Belice recibirán 250 a 500 mm de lluvia; y El Salvador y Panamá 100 a 200 mm, con totales máximos aislados de 300 mm.</p>



<p>Esta lluvia conducirá a inundaciones repentinas e inundaciones de ríos importantes y potencialmente mortales, junto con deslizamientos de tierra <strong>en áreas de terreno más alto.</strong><img loading="lazy" src="https://i0.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/12-11-2020_WFP_Nicaragua_Eta.jpg/image1170x530cropped.jpg?w=1170&#038;ssl=1" height data-recalc-dims="1" data-lazy-src="https://i0.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/12-11-2020_WFP_Nicaragua_Eta.jpg/image1170x530cropped.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i0.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/12-11-2020_WFP_Nicaragua_Eta.jpg/image1170x530cropped.jpg?w=1170&#038;ssl=1" height="" data-recalc-dims="1"></noscript> © WFP/PhotolibraryUn residente de Puerto Cabezas en Nicaragua limpia los escombros de su casa después del paso del Huracán Eta.</p>



<h2>Las huellas del cambio climático</h2>



<p>Iota es la trigésima tormenta con nombre de la temporada por primera vez registrada, el Atlántico ha tenido dos formaciones importantes de huracanes en noviembre, en una época del año en la que la temporada normalmente está terminando. Ha habido cuatro grandes huracanes.</p>



<p>Desde octubre ha habido cuatro tormentas con nombre: Delta, Epsilon, Eta e Iota, todos tomados del alfabeto griego porque<strong> la lista regular de nombres de tormentas se ha agotado.</strong></p>



<p>“La cantidad y fuerza de los huracanes este año se debe a varios factores, como la ausencia de un evento de El Niño, la temperatura del océano, los patrones atmosféricos, todos factores que ocurren en una era de cambio climático. Generalmente hablamos de “por encima o debajo del promedio”, pero estos promedios tienen un significado distinto al que tenían 50 a 100 años atrás”, dijo la portavoz Claire Nullis.</p>



<p>Nullis afirmó que la Organización puede afirmar con confianza que<strong> los impactos del cambio climático se están haciendo ver</strong>, por ejemplo, las marejadas son más grandes debido al aumento del nivel del mar, y las lluvias más fuertes.</p>



<p>“Ahora mismo el sureste de Asia está siendo impactado por una serie de ciclones tropicales y se está realizando un estudio para ver si el cambio climático ha dejado sus huellas digitales”, expresó.<img loading="lazy" src="https://i2.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/09-11-2020_UNICEF_Children.jpg/image1170x530cropped.jpg?w=1170&#038;ssl=1" height data-recalc-dims="1" data-lazy-src="https://i2.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/09-11-2020_UNICEF_Children.jpg/image1170x530cropped.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i2.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/09-11-2020_UNICEF_Children.jpg/image1170x530cropped.jpg?w=1170&#038;ssl=1" height="" data-recalc-dims="1"></noscript> UNICEF/Tadeo GómezNiños en el barrio Muelle, en Puerto Cabezas, Nicaragua, tras el paso del huracán Eta.</p>



<h2>Poblaciones que necesitan ayuda</h2>



<p>La Oficina de Asuntos Humanitarios de la ONU asegura que la amenaza que supone un segundo gran huracán es de suma preocupación para Honduras y Guatemala, donde las autoridades y las organizaciones humanitarias aún están realizando evaluaciones que siguen revelando la magnitud del impacto de Eta en millones de personas de cara a la llegada de Iota.</p>



<p>Los gobiernos, las organizaciones no gubernamentales y los equipos de las Naciones Unidas siguen enfocando sus esfuerzos <strong>en superar las graves limitaciones de acceso</strong> y a llegar a las comunidades afectadas, además de recopilar información más amplia sobre sus necesidades.</p>



<p>Las progresivas mejoras en el acceso también han aumentado el número de personas afectadas, de muertos y de personas en albergues. La agencia de protección civil de Honduras, COPECO, reporta ahora tres millones de personas afectadas, un millón más que las cifras reportadas la semana anterior.</p>



<p>En Guatemala, las más de 900.000 personas damnificadas por Eta son casi el triple de las cifras reportadas inicialmente. Además, Honduras informó el 12 de noviembre que hay cerca de 103.000 personas aún aisladas. Varios pueblos del norte de Guatemala, en su mayoría indígenas, siguen aislados debido a las inundaciones y los deslaves. Además, hay informes que indican que <strong>pueblos enteros han quedado completamente enterrados.</strong></p>



<p>Tras la solicitud de Honduras para asistencia humanitaria internacional, la ONU desplegó un equipo para la evaluación y coordinación en caso de desastre que ya está en San Pedro Sula, en el departamento de Cortés, uno de lugares más afectados. Guatemala también hizo una solicitud para asistencia de parte de organizaciones internacionales y apoyo bilateral el pasado 11 de noviembre.<img loading="lazy" src="https://i0.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/12-11-2020_WFP_Nicaragua_Eta-02.jpg/image1170x530cropped.jpg?w=1170&#038;ssl=1" height data-recalc-dims="1" data-lazy-src="https://i0.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/12-11-2020_WFP_Nicaragua_Eta-02.jpg/image1170x530cropped.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://i0.wp.com/global.unitednations.entermediadb.net/assets/mediadb/services/module/asset/downloads/preset/Libraries/Production+Library/12-11-2020_WFP_Nicaragua_Eta-02.jpg/image1170x530cropped.jpg?w=1170&#038;ssl=1" height="" data-recalc-dims="1"></noscript> PMA/FotolibreríaLos residentes de Puerto Cabezas, la principal ciudad de la región del Caribe septentrional de Nicaragua, transportan tablones de madera después del paso del huracán Eta.</p>



<h2>Violencia, COVID-19 y hambre en medio de la emergencia</h2>



<p>Mientras los socios humanitarios continúan dando una respuesta inmediata centrada en garantizar el acceso al agua potable, el saneamiento y la higiene, la seguridad alimentaria, la salud y la protección, la situación en los albergues de Honduras y Guatemala están causando mucha preocupación, puesto varios informes que señalan decenas de miles de personas enfrentándose a condiciones extremas sin disponer de espacios adecuados, de medidas de prevención o de equipos de protección para COVID-19,<strong> de acceso a los servicios de higiene o de seguridad alimentaria.</strong></p>



<p>Según la Oficina, los datos oficiales muestran que los casos notificados de COVID-19 en todo Honduras han aumentado en 2100 casos entre el 6 y el 13 de noviembre, y se espera que haya más en los próximos días, mientras que los albergues de la capital, Tegucigalpa, tienen una tasa de pruebas positivas del 33%, según el Ministerio de Salud. Los informes de las evaluaciones intersectoriales en curso en Guatemala, donde se han notificado 17.500 casos en los albergues oficiales, confirman también las altas tasas de pruebas positivas de COVID-19.</p>



<p>También hay informes de diversas zonas de Honduras en los que se indica la presencia y control de organizaciones criminales, la violencia, la violencia de género y la separación de familias, donde hay más de 44.000 personas en los albergues. Además, las autoridades hondureñas, que aún están respondiendo a los efectos de Eta en al menos 745 comunidades en 155 de los 298 municipios, ordenaron evacuaciones de zonas de riesgo ante la llegada de Iota, aumentando el número de personas albergadas por encima de las cifras actuales.</p>



<p>Guatemala se prepara para Iota después de que <strong>10 de los 22 departamentos declararon un estado de calamidad por Eta.</strong> En el norte de Nicaragua hay comunidades indígenas vulnerables que todavía están sufriendo los efectos de Eta, mientras que en el sur de Belice continúan haciendo frente a las aguas que aún no se retiran y que han afectado a entre 50.000 y 60.000 personas.</p>



<p>Las peligrosas condiciones meteorológicas relacionadas con Eta e Iota afectaron a unas 224.000 personas en cinco departamentos del norte de Colombia. El Salvador, Costa Rica y Panamá ya han emitido alertas en todas las provincias. Aunque México no se encuentra directamente en la trayectoria proyectada de Iota, los estados surorientales de Chiapas, Tabasco y Veracruz recibieron fuertes lluvias entre Eta y un frente frío que afectaron al menos a 238.500 personas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34850" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34850" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-34850-5fb5f7d47f009' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=34850&amp;origin=tijuanapress.com&amp;obj_id=6205470-34850-5fb5f7d47f009' data-name='like-post-frame-6205470-34850-5fb5f7d47f009'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-34850 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2020/11/18/la-desconfianza-en-los-gobiernos-la-condicion-preexistente-de-america-latina-en-la-crisis-del-covid-19/" rel="prev">La desconfianza en los gobiernos, la condición preexistente de América Latina en la crisis del COVID-19</a></div><div class="nav-next"><a href="https://tijuanapress.com/2020/11/18/imperial-preocupa/" rel="next">Imperial preocupa</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=34850&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=02ab18e352d0afc4ba7974b6db472faf3f2dfd99#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F11%2F18%2Fla-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timesnews_list_category_posts-1" class="widget widget_list_category_posts">
		<div class="list-category-posts-half lcp-left">
					<h2 class="widget-title">RECIENTES</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/11/18/imperial-preocupa/" title="Imperial preocupa"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34857" data-permalink="https://tijuanapress.com/2020/11/18/imperial-preocupa/corona-13-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona 13" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-13-1.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/11/18/imperial-preocupa/" title="Imperial preocupa">Imperial preocupa</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/11/18/imperial-preocupa/" rel="bookmark"><time class="entry-date published" datetime="2020-11-18T14:30:20-08:00">18 noviembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/" title="La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34853" data-permalink="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/nasa-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NASA" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/11/NASA.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/" title="La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica">La temporada 2020 de huracanes en el Atlántico: un récord y una tragedia para Centroamérica</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/newsonu/">Noticias ONU</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/11/18/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica/" rel="bookmark"><time class="entry-date published" datetime="2020-11-18T14:02:40-08:00">18 noviembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/11/18/la-desconfianza-en-los-gobiernos-la-condicion-preexistente-de-america-latina-en-la-crisis-del-covid-19/" title="La desconfianza en los gobiernos, la condición preexistente de América Latina en la crisis del COVID-19"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34848" data-permalink="https://tijuanapress.com/2020/11/18/la-desconfianza-en-los-gobiernos-la-condicion-preexistente-de-america-latina-en-la-crisis-del-covid-19/undp-colombia-jurany-carabani/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UNDP Colombia Jurany Carabani" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNDP-Colombia-Jurany-Carabani.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-54" href="https://tijuanapress.com/category/general/">General</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/11/18/la-desconfianza-en-los-gobiernos-la-condicion-preexistente-de-america-latina-en-la-crisis-del-covid-19/" title="La desconfianza en los gobiernos, la condición preexistente de América Latina en la crisis del COVID-19">La desconfianza en los gobiernos, la condición preexistente de América Latina en la crisis del COVID-19</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/newsonu/">Noticias ONU</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/11/18/la-desconfianza-en-los-gobiernos-la-condicion-preexistente-de-america-latina-en-la-crisis-del-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2020-11-18T13:53:33-08:00">18 noviembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/11/17/34834/" title="Recuerdan amparo contra abusos policíacos"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34836" data-permalink="https://tijuanapress.com/2020/11/17/34834/retornados-pueden-solicitar-trabajo-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="retornados pueden solicitar trabajo 2" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/retornados-pueden-solicitar-trabajo-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/11/17/34834/" title="Recuerdan amparo contra abusos policíacos">Recuerdan amparo contra abusos policíacos</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/11/17/34834/" rel="bookmark"><time class="entry-date published" datetime="2020-11-17T23:47:51-08:00">17 noviembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/11/15/sd-tiene-su-peor-semana-de-toda-la-pandemia-y-rompe-marca-de-casos-nuevos/" title="SD tiene su peor semana de toda la pandemia y rompe marca de casos nuevos"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34823" data-permalink="https://tijuanapress.com/2020/11/15/sd-tiene-su-peor-semana-de-toda-la-pandemia-y-rompe-marca-de-casos-nuevos/corona-14-2/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona 14" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/corona-14-1.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/11/15/sd-tiene-su-peor-semana-de-toda-la-pandemia-y-rompe-marca-de-casos-nuevos/" title="SD tiene su peor semana de toda la pandemia y rompe marca de casos nuevos">SD tiene su peor semana de toda la pandemia y rompe marca de casos nuevos</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/11/15/sd-tiene-su-peor-semana-de-toda-la-pandemia-y-rompe-marca-de-casos-nuevos/" rel="bookmark"><time class="entry-date published" datetime="2020-11-15T23:03:31-08:00">15 noviembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/11/13/gratis-clases-de-lengua-de-senas-mexicana-y-lectoescritura-para-personas-sordas/" title="Gratis, clases de lengua de señas mexicana y lectoescritura para personas sordas"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34814" data-permalink="https://tijuanapress.com/2020/11/13/gratis-clases-de-lengua-de-senas-mexicana-y-lectoescritura-para-personas-sordas/curso-en-linea-de-lengua-de-senas-mexicana-y-lectoescritura-hablemos-con-las-manos-5/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?fit=1272%2C720&amp;ssl=1" data-orig-size="1272,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Curso en linea de Lengua de Señas Mexicana y lectoescritura, Hablemos con las manos (5)" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?fit=1024%2C580&amp;ssl=1" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/11/Curso-en-linea-de-Lengua-de-Senas-Mexicana-y-lectoescritura-Hablemos-con-las-manos-5.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-798" href="https://tijuanapress.com/category/politica/">Política</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/11/13/gratis-clases-de-lengua-de-senas-mexicana-y-lectoescritura-para-personas-sordas/" title="Gratis, clases de lengua de señas mexicana y lectoescritura para personas sordas">Gratis, clases de lengua de señas mexicana y lectoescritura para personas sordas</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/cdp/">Comunicado de Prensa</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/11/13/gratis-clases-de-lengua-de-senas-mexicana-y-lectoescritura-para-personas-sordas/" rel="bookmark"><time class="entry-date published" datetime="2020-11-13T22:44:09-08:00">13 noviembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/11/13/los-ninos-migrantes-en-mexico-ya-no-estaran-encerrados-en-los-centro-de-acogida/" title="Los niños migrantes en México ya no estarán encerrados en los centro de acogida"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="34804" data-permalink="https://tijuanapress.com/2020/11/13/los-ninos-migrantes-en-mexico-ya-no-estaran-encerrados-en-los-centro-de-acogida/unicef-tanya-bindra/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UNICEF Tanya Bindra" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/11/UNICEF-Tanya-Bindra.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-54" href="https://tijuanapress.com/category/general/">General</a>
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/11/13/los-ninos-migrantes-en-mexico-ya-no-estaran-encerrados-en-los-centro-de-acogida/" title="Los niños migrantes en México ya no estarán encerrados en los centro de acogida">Los niños migrantes en México ya no estarán encerrados en los centro de acogida</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/11/13/los-ninos-migrantes-en-mexico-ya-no-estaran-encerrados-en-los-centro-de-acogida/" rel="bookmark"><time class="entry-date published" datetime="2020-11-13T00:01:26-08:00">13 noviembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		<div class="list-category-posts-half lcp-right">
						<h2 class="widget-title">ZONA LIBRE PARA EL NARCOMENUDEO</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31641" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-drogadictos/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Drogadictos" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo">Nuevo gobierno, problema añejo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T16:02:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31649" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy-2" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación">La falta de investigación</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:59:46-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31647" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta">Vivir por la venta</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:49:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31642" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenidos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenidos" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal">La estructura criminal</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:47:52-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31639" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-juzgado/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Juzgado" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad">La cadena de impunidad</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:37:56-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27512" data-permalink="https://tijuanapress.com/2019/05/24/estragos-en-tijuana-por-la-pugna-cds-vs-cjng/balacera-con-ladrones-en-valle-sur-5/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1280%2C1080&amp;ssl=1" data-orig-size="1280,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALACERA CON LADRONES EN VALLE SUR 5" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1024%2C864&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios">El detonador de homicidios</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:35:29-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal."><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31633" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenido/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenido" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal.">El círculo mortal.</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:21:09-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		</section><!-- .widget_list_category_posts --><section id="timesnews_blog_category_posts-4" class="widget widget_blog_category_posts">			<h2 class="widget-title">BORDERA</h2>
				<div class="blog-category-post-wrap">
		
						<div class="blog-category-post">
									<div class="blog-category-post-thumbnail">
						<a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica."><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33272" data-permalink="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/isabel/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isabel" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					 </div><!-- .blog-category-post-thumbnail -->
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
		
			<a class="category-color-290404875" href="https://tijuanapress.com/category/periodista-y-medio/">Periodista y medio</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica.">Cubrir Covid sin protección psicológica.</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" rel="bookmark"><time class="entry-date published" datetime="2020-08-24T17:42:13-08:00">24 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Pocos reporteros han cubierto el impacto del Covid en Tijuana y sus alrededores como Isabel Mercado. En el nuevo episodio de nuestro Podcast Bordera, conversamos con la periodista que deja &hellip; <a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33270" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33270" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-33270-5fb5f7d496ac4' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=33270&amp;origin=tijuanapress.com&amp;obj_id=6205470-33270-5fb5f7d496ac4' data-name='like-post-frame-6205470-33270-5fb5f7d496ac4'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" title="Médicos tijuanenses desarrollan sistema de detección Covid para las empresas">Médicos tijuanenses desarrollan sistema de detección Covid para las empresas</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-01T15:42:33-08:00">1 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Un grupo de médicos fronterizos combinaron un termómetro, un oxímetro y tecnología de uso común mediante un celular para crear un sistema para detectar Coronavirus. Ofrecen esta sencilla aplicación gratuitamente &hellip; <a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32905" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32905" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32905-5fb5f7d497f41' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32905&amp;origin=tijuanapress.com&amp;obj_id=6205470-32905-5fb5f7d497f41' data-name='like-post-frame-6205470-32905-5fb5f7d497f41'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/01/32903/" title=""></a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/01/32903/" rel="bookmark"><time class="entry-date published" datetime="2020-08-01T15:35:37-08:00">1 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>El uno de enero no salió El Sol.&nbsp; Ni la Jornada ni El Financiero. Son varios los diarios que no se imprimen para el primer día del año nuevo. Con &hellip; <a href="https://tijuanapress.com/2020/08/01/32903/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32903" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/01/32903/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32903" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/01/32903/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32903-5fb5f7d499ac5' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32903&amp;origin=tijuanapress.com&amp;obj_id=6205470-32903-5fb5f7d499ac5' data-name='like-post-frame-6205470-32903-5fb5f7d499ac5'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
					</div><!-- .list-category-posts-wrap -->
		</section><!-- .widget_blog_category_posts --></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Menú del pie de página">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

Tema: TimesNews   por <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Ir arriba</button>
	</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202047'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2020\/11\/18\/la-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica\/":34850,"https:\/\/tijuanapress.com\/2020\/08\/24\/cubrir-covid-sin-proteccion-psicologica\/":33270,"https:\/\/tijuanapress.com\/2020\/08\/01\/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2\/":32905,"https:\/\/tijuanapress.com\/2020\/08\/01\/32903\/":32903};
	</script>
				<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJylU1tywjAMvFCN4aNM+9HpHdoDdBxbBMWvYNnQcPqKJplSKEwJP/ZI9q5XsnbXCh1DhpBl60qNgWQDuVXayg8MWlYFnZHtOuYYhm3mMcwaetidQ3WsXNSWpEHKsvlJCBXQq4zxFJnX4IFkRl4D7EgqIsh0wAa1xbrHnL94BUcWW+EwWLGKupBY4ec/wQ6rpFInKaO2nSA0UKkk34BwD+8QKKYbpFxg4+uoxO/kFFbHBP16H1rwQcZQ06SyZLMpkLpZH02jGHvR6xg4ePhcMUD9FHnPfCJB67oJ1XqVWCWMWofwDqJhv9S6UydtIZiYpCo5sgm42vFEOLXvBDuj5lcp6UOxR6krTvvLpJEy6yZG3gYc2jJqSt/jfhuFQ8sVME+BtQrGwfFIH38lh+ArMFfolUXykHv6VUye7736l8Vy/jhfLJ+e51+1ms5c'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202047#ver=202047&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=34850&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=02ab18e352d0afc4ba7974b6db472faf3f2dfd99#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F11%2F18%2Fla-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=34850&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=02ab18e352d0afc4ba7974b6db472faf3f2dfd99#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F11%2F18%2Fla-temporada-2020-de-huracanes-en-el-atlantico-un-record-y-una-tragedia-para-centroamerica%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'6205470',post:'34850',tz:'-8',srv:'tijuanapress.com'} ]);
	_stq.push([ 'clickTrackerInit', '6205470', '34850' ]);
</script>

</body>
</html>
