<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 			 
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Otro intento de contrabando marítimo frustrado - Tijuanapress.com</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Otro intento de contrabando marítimo frustrado - Tijuanapress.com" />
	<meta property="og:description" content="Tijuana, viernes. Foto: Aduanas y Protección Fronteriza norteamericana. Una panga con 15 personas que entraron ilegalmente por el mar fue detenida por las autoridades norteamericanas tras detectar la embarcación el &hellip; Leer más" />
	<meta property="og:url" content="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2020-09-12T07:21:41+00:00" />
	<meta property="article:modified_time" content="2020-09-12T07:23:01+00:00" />
	<meta property="og:image" content="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=600%2C800&#038;ssl=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tijuanapress.com/#website","url":"https://tijuanapress.com/","name":"Tijuanapress.com","description":"El blog de la agencia de noticias Tijuanapress.com","potentialAction":[{"@type":"SearchAction","target":"https://tijuanapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=600%2C800&ssl=1","width":600,"height":800},{"@type":"WebPage","@id":"https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/#webpage","url":"https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/","name":"Otro intento de contrabando mar\u00edtimo frustrado - Tijuanapress.com","isPartOf":{"@id":"https://tijuanapress.com/#website"},"primaryImageOfPage":{"@id":"https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/#primaryimage"},"datePublished":"2020-09-12T07:21:41+00:00","dateModified":"2020-09-12T07:23:01+00:00","author":{"@id":"https://tijuanapress.com/#/schema/person/abcd3b3835c3bb6e7345644c9e6514e3"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/"]}]},{"@type":"Person","@id":"https://tijuanapress.com/#/schema/person/abcd3b3835c3bb6e7345644c9e6514e3","name":"Vicente Calder\u00f3n","image":{"@type":"ImageObject","@id":"https://tijuanapress.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5da34b05ea0ad99af9eb1a2fe7ae8824?s=96&d=identicon&r=g","caption":"Vicente Calder\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario Otro intento de contrabando marítimo frustrado del feed" href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-9f42339396e91a938d3b97a04a5b0948' href='https://tijuanapress.com/_static/??-eJyNj9FqwzAMRX9orthox/ow9ilDsTVXi2wHSybk7+d0pTBaurwIXXSPrjRPzpdslA0maZGzQmxdDlQjDI0lwCDFj054qFgXUFuEdl71ab5FBZfSzMXK4bHRl/NWhcBqV+UeMt9kE/oRUglNqIfx2OtdxE6U+sy410zzVheqkq2Lf1/96j6cSUsi6CigyC5x3nqfnrBSwBCWc8s5/kd+cvagxTOKkxKL/hFbstczL/1q/Ujvz4fjcf/6dnjZ/wD53Lvk' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://tijuanapress.com/wp-content/themes/timesnews/assets/js/global.js?m=1588619664'></script>
<link rel="https://api.w.org/" href="https://tijuanapress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tijuanapress.com/wp-json/wp/v2/posts/33663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pq2ke-8KX' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2020%2F09%2F11%2Fotro-intento-de-contrabando-maritimo-frustrado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2020%2F09%2F11%2Fotro-intento-de-contrabando-maritimo-frustrado%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.16.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://tijuanapress.com/xmlrpc.php">		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1614296970511990",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-33663 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-32108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32108"><a href="https://www.facebook.com/TijuanaPress/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"><img width="250" height="100" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tijuanapress.com" data-attachment-id="32732" data-permalink="https://tijuanapress.com/cropped-logo-tjpress-png/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-TjPress.png" data-image-description="&lt;p&gt;https://tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?w=250&amp;ssl=1 250w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?resize=150%2C60&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.borderhub.org/"><img width="728" height="90" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" class="image wp-image-32186  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32186" data-permalink="https://tijuanapress.com/bcjb/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BCJB" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?w=728&amp;ssl=1 728w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=300%2C37&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/" title="Otro intento de contrabando marítimo frustrado"><img width="600" height="800" src="https://tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33667" data-permalink="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/09112020-maritime-interdiction/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=600%2C800&amp;ssl=1" data-orig-size="600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599712839&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="09112020 Maritime Interdiction" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=600%2C800&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=150%2C200&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/" title="Otro intento de contrabando marítimo frustrado">Otro intento de contrabando marítimo frustrado</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/11/aumentan-los-contagios-en-ensenada/" title="Aumentan los contagios en Ensenada"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33661" data-permalink="https://tijuanapress.com/2020/09/11/aumentan-los-contagios-en-ensenada/fotos-covid-de-video-de-la-cruz-roja-31/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotos covid de video de la cruz roja 3(1)" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/11/aumentan-los-contagios-en-ensenada/" title="Aumentan los contagios en Ensenada">Aumentan los contagios en Ensenada</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/09/como-medir-el-pluralismo-en-la-tv-abierta/" title="¿Cómo medir el pluralismo en la TV abierta?"><img width="2056" height="1536" src="https://tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33651" data-permalink="https://tijuanapress.com/2020/09/09/como-medir-el-pluralismo-en-la-tv-abierta/la-foto-1-3/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?fit=2056%2C1536&amp;ssl=1" data-orig-size="2056,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad mini&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1458571521&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0011049723756906&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la foto 1" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?fit=1024%2C765&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?w=2056&amp;ssl=1 2056w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=300%2C224&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=1024%2C765&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=150%2C112&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=768%2C574&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=1536%2C1148&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=2048%2C1530&amp;ssl=1 2048w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=1200%2C896&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 2056px) 100vw, 2056px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/09/como-medir-el-pluralismo-en-la-tv-abierta/" title="¿Cómo medir el pluralismo en la TV abierta?">¿Cómo medir el pluralismo en la TV abierta?</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/09/b-c-mantiene-alta-mortalidad-por-covid-19/" title="B. C. mantiene alta mortalidad por Covid-19"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33646" data-permalink="https://tijuanapress.com/2020/09/09/b-c-mantiene-alta-mortalidad-por-covid-19/fotos-covid-de-video-de-la-cruz-roja-21/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotos covid de video de la cruz roja 2(1)" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/09/b-c-mantiene-alta-mortalidad-por-covid-19/" title="B. C. mantiene alta mortalidad por Covid-19">B. C. mantiene alta mortalidad por Covid-19</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/08/varias-pistas-en-la-investigacion-de-bombero-angelino-desaparecido-en-rosarito/" title="Varias pistas en la investigación de bombero angelino desaparecido en Rosarito"><img width="680" height="510" src="https://tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33640" data-permalink="https://tijuanapress.com/2020/09/08/varias-pistas-en-la-investigacion-de-bombero-angelino-desaparecido-en-rosarito/fiscal-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiscal" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?fit=680%2C510&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?w=680&amp;ssl=1 680w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/08/varias-pistas-en-la-investigacion-de-bombero-angelino-desaparecido-en-rosarito/" title="Varias pistas en la investigación de bombero angelino desaparecido en Rosarito">Varias pistas en la investigación de bombero angelino desaparecido en Rosarito</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/08/pareja-de-estadounidenses-fue-asesinada-con-arma-punzo-cortante-dice-fiscalia/" title="Pareja de estadounidenses fue asesinada con arma punzo-cortante dice Fiscalía"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33630" data-permalink="https://tijuanapress.com/2020/09/08/pareja-de-estadounidenses-fue-asesinada-con-arma-punzo-cortante-dice-fiscalia/canioneta/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANIONETA" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/08/pareja-de-estadounidenses-fue-asesinada-con-arma-punzo-cortante-dice-fiscalia/" title="Pareja de estadounidenses fue asesinada con arma punzo-cortante dice Fiscalía">Pareja de estadounidenses fue asesinada con arma punzo-cortante dice Fiscalía</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/07/confirman-asesinato-de-norteamericanos-en-san-quintin-y-poco-avance-en-desaparicion-de-bombero-en-rosarito/" title="Confirman asesinato de norteamericanos en San Quintín y poco avance en desaparición de bombero en Rosarito"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33632" data-permalink="https://tijuanapress.com/2020/09/07/confirman-asesinato-de-norteamericanos-en-san-quintin-y-poco-avance-en-desaparicion-de-bombero-en-rosarito/pareja/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAREJA" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/07/confirman-asesinato-de-norteamericanos-en-san-quintin-y-poco-avance-en-desaparicion-de-bombero-en-rosarito/" title="Confirman asesinato de norteamericanos en San Quintín y poco avance en desaparición de bombero en Rosarito">Confirman asesinato de norteamericanos en San Quintín y poco avance en desaparición de bombero en Rosarito</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/07/dia-internacional-del-aire-limpio-la-contaminacion-provoca-unos-7-millones-de-muertes-prematuras-cada-ano/" title="Día Internacional del Aire Limpio: la contaminación provoca unos 7 millones de muertes prematuras cada año"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33603" data-permalink="https://tijuanapress.com/2020/09/07/dia-internacional-del-aire-limpio-la-contaminacion-provoca-unos-7-millones-de-muertes-prematuras-cada-ano/pnuma/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PNUMA" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/PNUMA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/07/dia-internacional-del-aire-limpio-la-contaminacion-provoca-unos-7-millones-de-muertes-prematuras-cada-ano/" title="Día Internacional del Aire Limpio: la contaminación provoca unos 7 millones de muertes prematuras cada año">Día Internacional del Aire Limpio: la contaminación provoca unos 7 millones de muertes prematuras cada año</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/07/en-tecate-un-enfermo-de-covid-19-por-cada-223-habitantes/" title="En Tecate, un enfermo de Covid-19 por cada 223 habitantes"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33599" data-permalink="https://tijuanapress.com/2020/09/07/en-tecate-un-enfermo-de-covid-19-por-cada-223-habitantes/fotos-covid-de-video-de-la-cruz-roja-2/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotos covid de video de la cruz roja 2" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/07/en-tecate-un-enfermo-de-covid-19-por-cada-223-habitantes/" title="En Tecate, un enfermo de Covid-19 por cada 223 habitantes">En Tecate, un enfermo de Covid-19 por cada 223 habitantes</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/09/07/menos-transito-en-san-ysidro-para-ser-fin-se-semana-largo-por-labor-day/" title="Menos tránsito en San Ysidro para ser fin se semana largo por Labor Day"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33594" data-permalink="https://tijuanapress.com/2020/09/07/menos-transito-en-san-ysidro-para-ser-fin-se-semana-largo-por-labor-day/linea-8/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="linea 8" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/linea-8.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/09/07/menos-transito-en-san-ysidro-para-ser-fin-se-semana-largo-por-labor-day/" title="Menos tránsito en San Ysidro para ser fin se semana largo por Labor Day">Menos tránsito en San Ysidro para ser fin se semana largo por Labor Day</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">sábado, 12 de septiembre de 2020</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-33663" class="post-33663 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-migracion entry">
	
			<div class="post-thumbnail">
				<img width="600" height="800" src="https://tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33667" data-permalink="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/09112020-maritime-interdiction/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=600%2C800&amp;ssl=1" data-orig-size="600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599712839&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="09112020 Maritime Interdiction" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=600%2C800&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=150%2C200&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">Otro intento de contrabando marítimo frustrado</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/" rel="bookmark"><time class="entry-date published" datetime="2020-09-11T23:21:41-08:00">11 septiembre 2020</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Tijuana, viernes.</p>



<p>Foto: Aduanas y Protección Fronteriza norteamericana.</p>



<p></p>



<p>Una panga con 15 personas que entraron ilegalmente por el mar  fue detenida por las autoridades norteamericanas tras detectar la embarcación el miércoles pasado.</p>



<p>En un comunicado el Departamento de Aduanas y Protección Fronteriza dio a conocer que con la ayuda de la unidad maritimo-aérea se dieron cuanta que la rustica nave había entrado a aguas estadounidenses y la estuvieron siguiendo. </p>



<p>Fue como a las 9 de la noche del miércoles 9 de septiembre que avistaron desde el aire la panga procedente de México.  Estuvieron siguiendo sus movimientos durante casi 6 horas según el informe oficial.</p>



<p>Ya en aguas territoriales norteamericanas notificaron a un bote de la mismo grupo multiagencias que les ordenó detenerse cuando se acercaban a la costa de San Diego.</p>



<p>Los ocupantes ( 4 mujeres y 11 varones )  fueron conducidos al muelle donde los entregaron a  la Patrulla Fronteriza de los Estados Unidos. </p>



<p>Ahí determinaron que todos eran mexicanos y que las edades de las féminas  estaban entre los 19 a los 23 años de edad y en el caso de los hombres eran de entre 22 y 45 años.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="33670" data-permalink="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/maritime-sign/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?fit=2550%2C3300&amp;ssl=1" data-orig-size="2550,3300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MARITIME SIGN&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MARITIME SIGN" data-image-description data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?fit=791%2C1024&amp;ssl=1" loading="lazy" width="791" height="1024" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=791%2C1024&#038;ssl=1" alt class="wp-image-33670 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=791%2C1024&amp;ssl=1 791w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=232%2C300&amp;ssl=1 232w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=116%2C150&amp;ssl=1 116w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=768%2C994&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=1187%2C1536&amp;ssl=1 1187w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=1583%2C2048&amp;ssl=1 1583w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=1200%2C1553&amp;ssl=1 1200w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 791px) 100vw, 791px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=791%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="33670" data-permalink="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/maritime-sign/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?fit=2550%2C3300&amp;ssl=1" data-orig-size="2550,3300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;MARITIME SIGN&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MARITIME SIGN" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?fit=791%2C1024&amp;ssl=1" loading="lazy" width="791" height="1024" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=791%2C1024&#038;ssl=1" alt="" class="wp-image-33670" srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=791%2C1024&amp;ssl=1 791w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=232%2C300&amp;ssl=1 232w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=116%2C150&amp;ssl=1 116w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=768%2C994&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=1187%2C1536&amp;ssl=1 1187w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=1583%2C2048&amp;ssl=1 1583w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?resize=1200%2C1553&amp;ssl=1 1200w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/09/Maritime-Outreach2019g-copy-Spanish.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 791px) 100vw, 791px" data-recalc-dims="1" /></noscript></figure>



<p></p>



<p>Después de procesar a los migrantes para su inmediata repatriación, solo dejaron detenido al tripulante de la lancha para fincarle cargos federales por el contrabando humano.  </p>



<p>El número de embarcaciones y personas que intenta burlar la vigilancia fronteriza, reforzada especialmente durante la Pandemia, sigue aumentando en esta zona.</p>



<p></p>



<p> </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33663" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33663" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-33663-5f5c9500cbac5' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=33663&amp;origin=tijuanapress.com&amp;obj_id=6205470-33663-5f5c9500cbac5' data-name='like-post-frame-6205470-33663-5f5c9500cbac5'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-33663 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2020/09/11/aumentan-los-contagios-en-ensenada/" rel="prev">Aumentan los contagios en Ensenada</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=33663&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fade6ab95ee756cd94a85ea577d9fa21644c5fca#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F09%2F11%2Fotro-intento-de-contrabando-maritimo-frustrado%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timesnews_list_category_posts-1" class="widget widget_list_category_posts">
		<div class="list-category-posts-half lcp-left">
					<h2 class="widget-title">RECIENTES</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/" title="Otro intento de contrabando marítimo frustrado"><img width="600" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=600%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33667" data-permalink="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/09112020-maritime-interdiction/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=600%2C800&amp;ssl=1" data-orig-size="600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599712839&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="09112020 Maritime Interdiction" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?fit=600%2C800&amp;ssl=1" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/09112020-Maritime-Interdiction-rotated.jpg?resize=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/" title="Otro intento de contrabando marítimo frustrado">Otro intento de contrabando marítimo frustrado</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/09/11/otro-intento-de-contrabando-maritimo-frustrado/" rel="bookmark"><time class="entry-date published" datetime="2020-09-11T23:21:41-08:00">11 septiembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/09/11/aumentan-los-contagios-en-ensenada/" title="Aumentan los contagios en Ensenada"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33661" data-permalink="https://tijuanapress.com/2020/09/11/aumentan-los-contagios-en-ensenada/fotos-covid-de-video-de-la-cruz-roja-31/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotos covid de video de la cruz roja 3(1)" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-31.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/09/11/aumentan-los-contagios-en-ensenada/" title="Aumentan los contagios en Ensenada">Aumentan los contagios en Ensenada</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/09/11/aumentan-los-contagios-en-ensenada/" rel="bookmark"><time class="entry-date published" datetime="2020-09-11T19:49:47-08:00">11 septiembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/09/09/como-medir-el-pluralismo-en-la-tv-abierta/" title="¿Cómo medir el pluralismo en la TV abierta?"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33651" data-permalink="https://tijuanapress.com/2020/09/09/como-medir-el-pluralismo-en-la-tv-abierta/la-foto-1-3/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?fit=2056%2C1536&amp;ssl=1" data-orig-size="2056,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPad mini&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1458571521&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.3&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0011049723756906&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la foto 1" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?fit=1024%2C765&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/09/la-foto-1.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290404875" href="https://tijuanapress.com/category/periodista-y-medio/">Periodista y medio</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/09/09/como-medir-el-pluralismo-en-la-tv-abierta/" title="¿Cómo medir el pluralismo en la TV abierta?">¿Cómo medir el pluralismo en la TV abierta?</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/unescopress/">UNESCO Press</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/09/09/como-medir-el-pluralismo-en-la-tv-abierta/" rel="bookmark"><time class="entry-date published" datetime="2020-09-09T17:42:25-08:00">9 septiembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/09/09/b-c-mantiene-alta-mortalidad-por-covid-19/" title="B. C. mantiene alta mortalidad por Covid-19"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33646" data-permalink="https://tijuanapress.com/2020/09/09/b-c-mantiene-alta-mortalidad-por-covid-19/fotos-covid-de-video-de-la-cruz-roja-21/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fotos covid de video de la cruz roja 2(1)" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fotos-covid-de-video-de-la-cruz-roja-21.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/09/09/b-c-mantiene-alta-mortalidad-por-covid-19/" title="B. C. mantiene alta mortalidad por Covid-19">B. C. mantiene alta mortalidad por Covid-19</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/09/09/b-c-mantiene-alta-mortalidad-por-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2020-09-09T16:20:09-08:00">9 septiembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/09/08/varias-pistas-en-la-investigacion-de-bombero-angelino-desaparecido-en-rosarito/" title="Varias pistas en la investigación de bombero angelino desaparecido en Rosarito"><img width="680" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?resize=680%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33640" data-permalink="https://tijuanapress.com/2020/09/08/varias-pistas-en-la-investigacion-de-bombero-angelino-desaparecido-en-rosarito/fiscal-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiscal" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?fit=680%2C510&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/fiscal.jpg?resize=680%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/09/08/varias-pistas-en-la-investigacion-de-bombero-angelino-desaparecido-en-rosarito/" title="Varias pistas en la investigación de bombero angelino desaparecido en Rosarito">Varias pistas en la investigación de bombero angelino desaparecido en Rosarito</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/09/08/varias-pistas-en-la-investigacion-de-bombero-angelino-desaparecido-en-rosarito/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T19:24:47-08:00">8 septiembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/09/08/pareja-de-estadounidenses-fue-asesinada-con-arma-punzo-cortante-dice-fiscalia/" title="Pareja de estadounidenses fue asesinada con arma punzo-cortante dice Fiscalía"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33630" data-permalink="https://tijuanapress.com/2020/09/08/pareja-de-estadounidenses-fue-asesinada-con-arma-punzo-cortante-dice-fiscalia/canioneta/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CANIONETA" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/CANIONETA.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/09/08/pareja-de-estadounidenses-fue-asesinada-con-arma-punzo-cortante-dice-fiscalia/" title="Pareja de estadounidenses fue asesinada con arma punzo-cortante dice Fiscalía">Pareja de estadounidenses fue asesinada con arma punzo-cortante dice Fiscalía</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/09/08/pareja-de-estadounidenses-fue-asesinada-con-arma-punzo-cortante-dice-fiscalia/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T17:53:10-08:00">8 septiembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/09/07/confirman-asesinato-de-norteamericanos-en-san-quintin-y-poco-avance-en-desaparicion-de-bombero-en-rosarito/" title="Confirman asesinato de norteamericanos en San Quintín y poco avance en desaparición de bombero en Rosarito"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33632" data-permalink="https://tijuanapress.com/2020/09/07/confirman-asesinato-de-norteamericanos-en-san-quintin-y-poco-avance-en-desaparicion-de-bombero-en-rosarito/pareja/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAREJA" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/09/PAREJA.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/09/07/confirman-asesinato-de-norteamericanos-en-san-quintin-y-poco-avance-en-desaparicion-de-bombero-en-rosarito/" title="Confirman asesinato de norteamericanos en San Quintín y poco avance en desaparición de bombero en Rosarito">Confirman asesinato de norteamericanos en San Quintín y poco avance en desaparición de bombero en Rosarito</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/vc/">Vicente Calderón</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/09/07/confirman-asesinato-de-norteamericanos-en-san-quintin-y-poco-avance-en-desaparicion-de-bombero-en-rosarito/" rel="bookmark"><time class="entry-date published" datetime="2020-09-07T22:55:13-08:00">7 septiembre 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		<div class="list-category-posts-half lcp-right">
						<h2 class="widget-title">ZONA LIBRE PARA EL NARCOMENUDEO</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31641" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-drogadictos/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Drogadictos" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo">Nuevo gobierno, problema añejo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T16:02:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31649" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy-2" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación">La falta de investigación</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:59:46-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31647" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta">Vivir por la venta</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:49:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31642" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenidos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenidos" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal">La estructura criminal</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:47:52-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31639" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-juzgado/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Juzgado" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad">La cadena de impunidad</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:37:56-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27512" data-permalink="https://tijuanapress.com/2019/05/24/estragos-en-tijuana-por-la-pugna-cds-vs-cjng/balacera-con-ladrones-en-valle-sur-5/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1280%2C1080&amp;ssl=1" data-orig-size="1280,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALACERA CON LADRONES EN VALLE SUR 5" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1024%2C864&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios">El detonador de homicidios</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:35:29-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal."><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31633" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenido/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenido" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal.">El círculo mortal.</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:21:09-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		</section><!-- .widget_list_category_posts --><section id="timesnews_blog_category_posts-4" class="widget widget_blog_category_posts">			<h2 class="widget-title">BORDERA</h2>
				<div class="blog-category-post-wrap">
		
						<div class="blog-category-post">
									<div class="blog-category-post-thumbnail">
						<a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica."><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33272" data-permalink="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/isabel/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isabel" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					 </div><!-- .blog-category-post-thumbnail -->
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
		
			<a class="category-color-290404875" href="https://tijuanapress.com/category/periodista-y-medio/">Periodista y medio</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica.">Cubrir Covid sin protección psicológica.</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" rel="bookmark"><time class="entry-date published" datetime="2020-08-24T17:42:13-08:00">24 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Pocos reporteros han cubierto el impacto del Covid en Tijuana y sus alrededores como Isabel Mercado. En el nuevo episodio de nuestro Podcast Bordera, conversamos con la periodista que deja &hellip; <a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33270" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33270" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-33270-5f5c9500dd1f8' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=33270&amp;origin=tijuanapress.com&amp;obj_id=6205470-33270-5f5c9500dd1f8' data-name='like-post-frame-6205470-33270-5f5c9500dd1f8'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" title="Médicos tijuanenses desarrollan sistema de detección Covid para las empresas">Médicos tijuanenses desarrollan sistema de detección Covid para las empresas</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-01T15:42:33-08:00">1 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Un grupo de médicos fronterizos combinaron un termómetro, un oxímetro y tecnología de uso común mediante un celular para crear un sistema para detectar Coronavirus. Ofrecen esta sencilla aplicación gratuitamente &hellip; <a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32905" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32905" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32905-5f5c9500de44c' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32905&amp;origin=tijuanapress.com&amp;obj_id=6205470-32905-5f5c9500de44c' data-name='like-post-frame-6205470-32905-5f5c9500de44c'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/01/32903/" title=""></a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/01/32903/" rel="bookmark"><time class="entry-date published" datetime="2020-08-01T15:35:37-08:00">1 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>El uno de enero no salió El Sol.&nbsp; Ni la Jornada ni El Financiero. Son varios los diarios que no se imprimen para el primer día del año nuevo. Con &hellip; <a href="https://tijuanapress.com/2020/08/01/32903/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32903" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/01/32903/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32903" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/01/32903/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32903-5f5c9500df5a5' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32903&amp;origin=tijuanapress.com&amp;obj_id=6205470-32903-5f5c9500df5a5' data-name='like-post-frame-6205470-32903-5f5c9500df5a5'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
					</div><!-- .list-category-posts-wrap -->
		</section><!-- .widget_blog_category_posts --></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Menú del pie de página">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

Tema: TimesNews   por <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Ir arriba</button>
	</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2020\/09\/11\/otro-intento-de-contrabando-maritimo-frustrado\/":33663,"https:\/\/tijuanapress.com\/2020\/08\/24\/cubrir-covid-sin-proteccion-psicologica\/":33270,"https:\/\/tijuanapress.com\/2020\/08\/01\/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2\/":32905,"https:\/\/tijuanapress.com\/2020\/08\/01\/32903\/":32903};
	</script>
				<link rel='stylesheet' id='all-css-749f9191f71934e37fce5dc8f2ed23c0' href='https://tijuanapress.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1593527050' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/tijuanapress.com\/wp-admin\/admin-ajax.php","nonce":"3fa1801b65","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tijuanapress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftijuanapress.com%2F2020%2F09%2F11%2Fotro-intento-de-contrabando-maritimo-frustrado%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJylk9tOwzAMhl+ILJsESLtAvAM8AEoTr3WbQ4mTje7p8WgLY2wT7W4S2cn/+RBn1wodfAKfZGtziZ5kDalVupFv6LUsMloj2yqk4Idt4dAvarrb/ZXqUNigG5IGKcn6xyEsllUqwseJMFXggGRCXj3sSCoiSHSQerXFUiU8G/CKjhpsOZxvxCboTGKD/w1qsYgqdpIS6qYThAYKFeULEO7hFTyFOCGVCzS+jkr8ds6hWgb0621qwQcJfUmzypL1e4bYLXprHmLsRZ/HwODZs9kA9UPkHPNEhNZ2M6p1KnKWMOY6mDeAhv1S604/0ha8CVGqnIJTrNDjibBq3wl0quSoFPWh2CPXlY927o8GSpw3sXKacGjLmFP8GvdpCIsNV8CcDJXyxsLxSB8/JZvgCjDT8FrFkAnsd99GxxWMapAcpB6zCdHxvWf3tHpYr1eP9+vl8hN/T+kv'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202037#ver=202037&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=33663&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fade6ab95ee756cd94a85ea577d9fa21644c5fca#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F09%2F11%2Fotro-intento-de-contrabando-maritimo-frustrado%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=33663&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fade6ab95ee756cd94a85ea577d9fa21644c5fca#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F09%2F11%2Fotro-intento-de-contrabando-maritimo-frustrado%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'6205470',post:'33663',tz:'-8',srv:'tijuanapress.com'} ]);
	_stq.push([ 'clickTrackerInit', '6205470', '33663' ]);
</script>

</body>
</html>
<!--
	generated in 0.334 seconds
	147873 bytes batcached for 300 seconds
-->
