<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Piden apoyar a albergues para migrantes - Tijuanapress.com</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Piden apoyar a albergues para migrantes - Tijuanapress.com" />
	<meta property="og:description" content="Con las recientes modificaciones al ley del agua en Baja California varias organizaciones comunitarias resultaron con adeudos de miles depesos por consumo del vital líquido. Por Vicente Calderón. Tijuana, domingo &hellip; Leer más" />
	<meta property="og:url" content="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2020-07-19T23:05:18+00:00" />
	<meta property="article:modified_time" content="2020-07-19T23:05:21+00:00" />
	<meta property="og:image" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=1920%2C1080&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tijuanapress.com/#website","url":"https://tijuanapress.com/","name":"Tijuanapress.com","description":"El blog de la agencia de noticias Tijuanapress.com","potentialAction":[{"@type":"SearchAction","target":"https://tijuanapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/#webpage","url":"https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/","name":"Piden apoyar a albergues para migrantes - Tijuanapress.com","isPartOf":{"@id":"https://tijuanapress.com/#website"},"primaryImageOfPage":{"@id":"https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/#primaryimage"},"datePublished":"2020-07-19T23:05:18+00:00","dateModified":"2020-07-19T23:05:21+00:00","author":{"@id":"https://tijuanapress.com/#/schema/person/6a48d9f1dc88e8b1f76c26b531c0efc0"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/"]}]},{"@type":["Person"],"@id":"https://tijuanapress.com/#/schema/person/6a48d9f1dc88e8b1f76c26b531c0efc0","name":"tijuanapress","image":{"@type":"ImageObject","@id":"https://tijuanapress.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cb4d2d0dddab7660f1824cb400139e33?s=96&d=identicon&r=g","caption":"tijuanapress"},"description":"La misi\u00f3n de la agencia de noticias Tijuanapress.com es informar veraz y oportunamente sobre los acontecimientos m\u00e1s importantes en Tijuana"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario Piden apoyar a albergues para migrantes del feed" href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-658e4122329852f948060ab26468d62b' href='https://tijuanapress.com/_static/??-eJyNkN1qwzAMhV9orijr/i7GHmU4tupqka1gyYS8/ZxuFMZGlhuhg84nHTRPLkgxLAYTt0RFIbUuB6wJhkYcYWAJo2Maqq8LqC2Mh6B6N/9G2S/SzKVKcdt4bsxOydBhJKOSYKqYqeWbcxMPcg2lEEntptwm84E2+TBCltgYe1Yae/0TsQvmPjPqteC81+VV0dbFX586d5+fUSUjdBQ88yFT2ZtPL75i9DEu17b/6D/ynUoAlUCeHUsS/SH23F5jfver9S2/Hh9eTqfj8/3T4yfmZNRN' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript'  src='https://tijuanapress.com/wp-content/plugins/full-site-editing/premium-content/view.js?m=1592510090'></script>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/timesnews/assets/js/global.js?m=1588619664'></script>
<link rel='https://api.w.org/' href='https://tijuanapress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pq2ke-8vn' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2020%2F07%2F19%2Fpiden-apoyar-a-albergues-para-migrantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2020%2F07%2F19%2Fpiden-apoyar-a-albergues-para-migrantes%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.12.0" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://tijuanapress.com/xmlrpc.php"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1614296970511990",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/amp/"><link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Tijuanapress-Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Tijuanapress-Favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Tijuanapress-Favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Tijuanapress-Favicon.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-32697 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-32108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32108"><a href="https://www.facebook.com/TijuanaPress/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"><img width="250" height="99" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Logo-TijuanaPress.png?fit=250%2C99&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tijuanapress.com" data-attachment-id="32183" data-permalink="https://tijuanapress.com/cropped-logo-tijuanapress-png/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Logo-TijuanaPress.png?fit=250%2C99&amp;ssl=1" data-orig-size="250,99" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-TijuanaPress.png" data-image-description="&lt;p&gt;https://tijuanapress.com/wp-content/uploads/2020/06/cropped-Logo-TijuanaPress.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Logo-TijuanaPress.png?fit=250%2C99&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Logo-TijuanaPress.png?fit=250%2C99&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Logo-TijuanaPress.png?w=250&amp;ssl=1 250w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Logo-TijuanaPress.png?resize=150%2C59&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/06/cropped-Logo-TijuanaPress.png?fit=250%2C99&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.borderhub.org/"><img width="728" height="90" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" class="image wp-image-32186  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="32186" data-permalink="https://tijuanapress.com/bcjb/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BCJB" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?w=728&amp;ssl=1 728w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=300%2C37&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/" title="Piden apoyar a albergues para migrantes"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32699" data-permalink="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/migrantes-y-coronavirus/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrantes y coronavirus" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/" title="Piden apoyar a albergues para migrantes">Piden apoyar a albergues para migrantes</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/19/ya-son-mas-de-mil-muertos-en-tijuana/" title="Ya son más de mil muertos en Tijuana"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32695" data-permalink="https://tijuanapress.com/2020/07/19/ya-son-mas-de-mil-muertos-en-tijuana/covid-10/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid 10" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/19/ya-son-mas-de-mil-muertos-en-tijuana/" title="Ya son más de mil muertos en Tijuana">Ya son más de mil muertos en Tijuana</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/19/en-el-dia-de-la-vaquita-se-renueva-el-llamado-a-redoblar-esfuerzos-para-salvarla/" title="En el Día de la Vaquita se renueva el llamado a redoblar esfuerzos para salvarla"><img width="1179" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32688" data-permalink="https://tijuanapress.com/2020/07/19/en-el-dia-de-la-vaquita-se-renueva-el-llamado-a-redoblar-esfuerzos-para-salvarla/secretaria-de-medio-ambiente-y-recursos-naturales-gobierno-de-mexico/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?fit=1179%2C530&amp;ssl=1" data-orig-size="1179,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Secretaría de Medio Ambiente y Recursos Naturales Gobierno de México" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?fit=1024%2C460&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?w=1179&amp;ssl=1 1179w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?resize=300%2C135&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?resize=1024%2C460&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?resize=150%2C67&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?resize=768%2C345&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1179px) 100vw, 1179px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/19/en-el-dia-de-la-vaquita-se-renueva-el-llamado-a-redoblar-esfuerzos-para-salvarla/" title="En el Día de la Vaquita se renueva el llamado a redoblar esfuerzos para salvarla">En el Día de la Vaquita se renueva el llamado a redoblar esfuerzos para salvarla</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/19/critican-aumento-salarial-a-policias-secretario-lo-defiende/" title="Critican aumento salarial a policías. Secretario lo defiende"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32681" data-permalink="https://tijuanapress.com/2020/07/19/critican-aumento-salarial-a-policias-secretario-lo-defiende/policias-4/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POLICIAS" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/19/critican-aumento-salarial-a-policias-secretario-lo-defiende/" title="Critican aumento salarial a policías. Secretario lo defiende">Critican aumento salarial a policías. Secretario lo defiende</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/17/companias-tecnologicas-y-de-redes-sociales-lucran-a-costa-de-informacion-erronea-y-discriminacion-afirma-experta/" title="Compañías tecnológicas y de redes sociales lucran a costa de información errónea y discriminación, afirma experta"><img width="350" height="235" src="https://tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32670" data-permalink="https://tijuanapress.com/2020/07/17/companias-tecnologicas-y-de-redes-sociales-lucran-a-costa-de-informacion-erronea-y-discriminacion-afirma-experta/unicef-estey/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?fit=350%2C235&amp;ssl=1" data-orig-size="350,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unicef-Estey" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?fit=350%2C235&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?resize=150%2C101&amp;ssl=1 150w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/17/companias-tecnologicas-y-de-redes-sociales-lucran-a-costa-de-informacion-erronea-y-discriminacion-afirma-experta/" title="Compañías tecnológicas y de redes sociales lucran a costa de información errónea y discriminación, afirma experta">Compañías tecnológicas y de redes sociales lucran a costa de información errónea y discriminación, afirma experta</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/17/reynosa-tamaulipas-el-de-mas-contagios-nuevos/" title="Reynosa, Tamaulipas el de más contagios nuevos"><img width="820" height="526" src="https://tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32667" data-permalink="https://tijuanapress.com/2020/07/17/reynosa-tamaulipas-el-de-mas-contagios-nuevos/reynosa/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?fit=820%2C526&amp;ssl=1" data-orig-size="820,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Reynosa" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?fit=820%2C526&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?w=820&amp;ssl=1 820w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?resize=150%2C96&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?resize=768%2C493&amp;ssl=1 768w" data-lazy-sizes="(max-width: 820px) 100vw, 820px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/17/reynosa-tamaulipas-el-de-mas-contagios-nuevos/" title="Reynosa, Tamaulipas el de más contagios nuevos">Reynosa, Tamaulipas el de más contagios nuevos</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/17/el-promedio-de-homicidios-supera-los-6-diarios/" title="El promedio de homicidios supera los 6 diarios"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32658" data-permalink="https://tijuanapress.com/2020/07/17/el-promedio-de-homicidios-supera-los-6-diarios/hace-falta-seguir-trabajando-para-bajar-el-incremento-de-homicidios-dice-gral/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HACE FALTA SEGUIR TRABAJANDO PARA BAJAR EL INCREMENTO DE HOMICIDIOS DICE GRAL" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/17/el-promedio-de-homicidios-supera-los-6-diarios/" title="El promedio de homicidios supera los 6 diarios">El promedio de homicidios supera los 6 diarios</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/16/no-baja-la-tasa-de-mortalidad-por-covid-19-en-tijuana/" title="No baja la tasa de mortalidad por Covid-19 en Tijuana"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32654" data-permalink="https://tijuanapress.com/2020/07/16/no-baja-la-tasa-de-mortalidad-por-covid-19-en-tijuana/covid-17/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid 17" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/covid-17.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/16/no-baja-la-tasa-de-mortalidad-por-covid-19-en-tijuana/" title="No baja la tasa de mortalidad por Covid-19 en Tijuana">No baja la tasa de mortalidad por Covid-19 en Tijuana</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/16/denuncian-escalada-de-ataques-de-gobernador-contra-la-prensa/" title="Denuncian escalada de ataques de Gobernador contra la prensa"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32644" data-permalink="https://tijuanapress.com/2020/07/16/denuncian-escalada-de-ataques-de-gobernador-contra-la-prensa/bonilla-contra-zeta/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bonilla contra zeta" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/Bonilla-contra-zeta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/16/denuncian-escalada-de-ataques-de-gobernador-contra-la-prensa/" title="Denuncian escalada de ataques de Gobernador contra la prensa">Denuncian escalada de ataques de Gobernador contra la prensa</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/07/15/detienen-a-un-hombre-por-desaparicion-de-diana-piggeonountt/" title="Detienen a un hombre por desaparición de Diana Piggeonountt"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32636" data-permalink="https://tijuanapress.com/2020/07/15/detienen-a-un-hombre-por-desaparicion-de-diana-piggeonountt/fiscal-hiram-1/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FISCAL HIRAM 1" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/FISCAL-HIRAM-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/07/15/detienen-a-un-hombre-por-desaparicion-de-diana-piggeonountt/" title="Detienen a un hombre por desaparición de Diana Piggeonountt">Detienen a un hombre por desaparición de Diana Piggeonountt</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">domingo, 19 de julio de 2020</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-32697" class="post-32697 post type-post status-publish format-standard has-post-thumbnail hentry category-migracion entry">
	
			<div class="post-thumbnail">
				<img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32699" data-permalink="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/migrantes-y-coronavirus/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrantes y coronavirus" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">Piden apoyar a albergues para migrantes</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/" rel="bookmark"><time class="entry-date published" datetime="2020-07-19T15:05:18-08:00">19 julio 2020</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Con las recientes modificaciones al ley del agua en Baja California varias organizaciones comunitarias resultaron con adeudos de miles de<br>pesos por consumo del vital líquido.</p>



<p></p>



<p>Por Vicente Calderón.</p>



<p>Tijuana, domingo 19 de julio de 2020.</p>



<p>Por eso grupos de la sociedad civil solicitan al gobierno estatal que<br>considere la labor altruista que realizan.<br></p>



<p>«Queremos ver la posibilidad que nos cancelen los adeudos» dijo José María García Lara a nombre de «Alianza migrante» que apoya gratuitamente  a deportados, migrantes de distintas nacionalidades y retornados por su proceso de asilo.<br></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/ugLWawLy78o?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p>«Al paso de los años se fue acumulando determinada cantidad de agua» dijo<br>García Lara quien agradeció el restablecimiento del servicio en el Hotel Migrante que se encuentra en la zona norte de la ciudad.</p>



<p><br>El hotel que cobra una cuota mínima para albergar a migrantes se quedó sin agua porque se la cortaron las autoridades.</p>



<p><br>El también director del otro Albergue, &#8211; Juventud 2000- pidió la intervenciónde las autoridades y un día después del corte se normalizó el suministro.<br></p>



<p>García Lara conocido popularmente como Chema, agradeció en redes sociales que solucionaran el problema del corte.</p>



<p>Otras organizaciones de apoyo a migrantes también se inconformaron por que debido a la nueva ley les impusieron nuevas y onerosas obligaciones a los albergues, que prácticamente no reciben ayuda de las autoridades.<br><br>Administraciones pasadas otorgaron un subsidio a algunos albergues para el pago del agua pero se suspendió con la entrada del nuevo gobierno.<br></p>



<p>La administración del presidente López Obrador asegura que retiraron  el<br>apoyo económico que daban a las organizaciones porque incurrieron en abusos y un uso poco claro de los recursos.<br><br>«Que corrobore, identifique las organizaciones que tienen albergues y que verdaderamente están haciendo un buen trabajo de ayuda humanitaria para la comunidad migrante en baja California y específicamente en Tijuana» señaló García Lara.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32697" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32697" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32697-5f152078c1aee' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32697&amp;origin=tijuanapress.com&amp;obj_id=6205470-32697-5f152078c1aee' data-name='like-post-frame-6205470-32697-5f152078c1aee'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-32697 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2020/07/19/ya-son-mas-de-mil-muertos-en-tijuana/" rel="prev">Ya son más de mil muertos en Tijuana</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/19/piden-apoyar-a-albergues-para-migrantes/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=32697&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=96cfb62f581b4be659d97f84843e76b095db971e#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F07%2F19%2Fpiden-apoyar-a-albergues-para-migrantes%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timesnews_list_category_posts-1" class="widget widget_list_category_posts">
		<div class="list-category-posts-half lcp-left">
					<h2 class="widget-title">ZONA LIBRE PARA EL NARCOMENUDEO</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31641" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-drogadictos/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Drogadictos" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo">Nuevo gobierno, problema añejo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T16:02:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31649" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy-2" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación">La falta de investigación</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:59:46-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31647" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta">Vivir por la venta</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:49:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31642" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenidos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenidos" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal">La estructura criminal</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:47:52-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31639" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-juzgado/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Juzgado" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad">La cadena de impunidad</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:37:56-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="27512" data-permalink="https://tijuanapress.com/2019/05/24/estragos-en-tijuana-por-la-pugna-cds-vs-cjng/balacera-con-ladrones-en-valle-sur-5/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1280%2C1080&amp;ssl=1" data-orig-size="1280,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALACERA CON LADRONES EN VALLE SUR 5" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1024%2C864&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios">El detonador de homicidios</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:35:29-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal."><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31633" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenido/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenido" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal.">El círculo mortal.</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:21:09-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		<div class="list-category-posts-half lcp-right">
						<h2 class="widget-title">RECIENTES</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/" title="Piden apoyar a albergues para migrantes"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32699" data-permalink="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/migrantes-y-coronavirus/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrantes y coronavirus" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/migrantes-y-coronavirus.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405956" href="https://tijuanapress.com/category/migracion/">Migración</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/" title="Piden apoyar a albergues para migrantes">Piden apoyar a albergues para migrantes</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/07/19/piden-apoyar-a-albergues-para-migrantes/" rel="bookmark"><time class="entry-date published" datetime="2020-07-19T15:05:18-08:00">19 julio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/07/19/ya-son-mas-de-mil-muertos-en-tijuana/" title="Ya son más de mil muertos en Tijuana"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32695" data-permalink="https://tijuanapress.com/2020/07/19/ya-son-mas-de-mil-muertos-en-tijuana/covid-10/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid 10" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/covid-10.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/07/19/ya-son-mas-de-mil-muertos-en-tijuana/" title="Ya son más de mil muertos en Tijuana">Ya son más de mil muertos en Tijuana</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/07/19/ya-son-mas-de-mil-muertos-en-tijuana/" rel="bookmark"><time class="entry-date published" datetime="2020-07-19T13:34:22-08:00">19 julio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/07/19/en-el-dia-de-la-vaquita-se-renueva-el-llamado-a-redoblar-esfuerzos-para-salvarla/" title="En el Día de la Vaquita se renueva el llamado a redoblar esfuerzos para salvarla"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32688" data-permalink="https://tijuanapress.com/2020/07/19/en-el-dia-de-la-vaquita-se-renueva-el-llamado-a-redoblar-esfuerzos-para-salvarla/secretaria-de-medio-ambiente-y-recursos-naturales-gobierno-de-mexico/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?fit=1179%2C530&amp;ssl=1" data-orig-size="1179,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Secretaría de Medio Ambiente y Recursos Naturales Gobierno de México" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?fit=1024%2C460&amp;ssl=1" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Secretaría-de-Medio-Ambiente-y-Recursos-Naturales-Gobierno-de-México.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-54" href="https://tijuanapress.com/category/general/">General</a>
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/07/19/en-el-dia-de-la-vaquita-se-renueva-el-llamado-a-redoblar-esfuerzos-para-salvarla/" title="En el Día de la Vaquita se renueva el llamado a redoblar esfuerzos para salvarla">En el Día de la Vaquita se renueva el llamado a redoblar esfuerzos para salvarla</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/07/19/en-el-dia-de-la-vaquita-se-renueva-el-llamado-a-redoblar-esfuerzos-para-salvarla/" rel="bookmark"><time class="entry-date published" datetime="2020-07-19T12:51:13-08:00">19 julio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/07/19/critican-aumento-salarial-a-policias-secretario-lo-defiende/" title="Critican aumento salarial a policías. Secretario lo defiende"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32681" data-permalink="https://tijuanapress.com/2020/07/19/critican-aumento-salarial-a-policias-secretario-lo-defiende/policias-4/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POLICIAS" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/POLICIAS.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/07/19/critican-aumento-salarial-a-policias-secretario-lo-defiende/" title="Critican aumento salarial a policías. Secretario lo defiende">Critican aumento salarial a policías. Secretario lo defiende</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/07/19/critican-aumento-salarial-a-policias-secretario-lo-defiende/" rel="bookmark"><time class="entry-date published" datetime="2020-07-19T11:51:43-08:00">19 julio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/07/17/companias-tecnologicas-y-de-redes-sociales-lucran-a-costa-de-informacion-erronea-y-discriminacion-afirma-experta/" title="Compañías tecnológicas y de redes sociales lucran a costa de información errónea y discriminación, afirma experta"><img width="350" height="235" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?resize=350%2C235&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32670" data-permalink="https://tijuanapress.com/2020/07/17/companias-tecnologicas-y-de-redes-sociales-lucran-a-costa-de-informacion-erronea-y-discriminacion-afirma-experta/unicef-estey/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?fit=350%2C235&amp;ssl=1" data-orig-size="350,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unicef-Estey" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?fit=350%2C235&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?resize=150%2C101&amp;ssl=1 150w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Unicef-Estey.jpg?resize=350%2C235&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-54" href="https://tijuanapress.com/category/general/">General</a>
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/07/17/companias-tecnologicas-y-de-redes-sociales-lucran-a-costa-de-informacion-erronea-y-discriminacion-afirma-experta/" title="Compañías tecnológicas y de redes sociales lucran a costa de información errónea y discriminación, afirma experta">Compañías tecnológicas y de redes sociales lucran a costa de información errónea y discriminación, afirma experta</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/07/17/companias-tecnologicas-y-de-redes-sociales-lucran-a-costa-de-informacion-erronea-y-discriminacion-afirma-experta/" rel="bookmark"><time class="entry-date published" datetime="2020-07-17T19:26:15-08:00">17 julio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/07/17/reynosa-tamaulipas-el-de-mas-contagios-nuevos/" title="Reynosa, Tamaulipas el de más contagios nuevos"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32667" data-permalink="https://tijuanapress.com/2020/07/17/reynosa-tamaulipas-el-de-mas-contagios-nuevos/reynosa/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?fit=820%2C526&amp;ssl=1" data-orig-size="820,526" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Reynosa" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?fit=820%2C526&amp;ssl=1" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/Reynosa.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/07/17/reynosa-tamaulipas-el-de-mas-contagios-nuevos/" title="Reynosa, Tamaulipas el de más contagios nuevos">Reynosa, Tamaulipas el de más contagios nuevos</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/07/17/reynosa-tamaulipas-el-de-mas-contagios-nuevos/" rel="bookmark"><time class="entry-date published" datetime="2020-07-17T19:19:36-08:00">17 julio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/07/17/el-promedio-de-homicidios-supera-los-6-diarios/" title="El promedio de homicidios supera los 6 diarios"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="32658" data-permalink="https://tijuanapress.com/2020/07/17/el-promedio-de-homicidios-supera-los-6-diarios/hace-falta-seguir-trabajando-para-bajar-el-incremento-de-homicidios-dice-gral/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HACE FALTA SEGUIR TRABAJANDO PARA BAJAR EL INCREMENTO DE HOMICIDIOS DICE GRAL" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/07/HACE-FALTA-SEGUIR-TRABAJANDO-PARA-BAJAR-EL-INCREMENTO-DE-HOMICIDIOS-DICE-GRAL.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/07/17/el-promedio-de-homicidios-supera-los-6-diarios/" title="El promedio de homicidios supera los 6 diarios">El promedio de homicidios supera los 6 diarios</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/07/17/el-promedio-de-homicidios-supera-los-6-diarios/" rel="bookmark"><time class="entry-date published" datetime="2020-07-17T11:17:56-08:00">17 julio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		</section><!-- .widget_list_category_posts --></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Menú del pie de página">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

Tema: TimesNews   por <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Ir arriba</button>
	</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2020\/07\/19\/piden-apoyar-a-albergues-para-migrantes\/":32697};
	</script>
				<link rel='stylesheet' id='all-css-bf75d0588389a9651eefeda18e88b3f6' href='https://tijuanapress.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.css?m=1436206616' type='text/css' media='all' />
<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJylk91uwjAMhV9oIULaELuY9g7bA0xp6xbT/BE7dOXpZ9aiMQkQLTeJnOR8OnbsLqoyeAbPOtrcoCe9BY6mbPUX+lIXGW2l4yZw8OO2cOgXW3rq/qS8AQekGWX10JE2RMCCIu3NHhvDOFVHLUZl0beqDmUmVeP3nWKLRTKp18RYtr0irKAwSX8A4QE+wVNIE6xcoclzNOr/4RyqFcCwPqZWcsHoG5qVlt7uMqR+MUTzEKdaDD5GhrSQzRX8/mgZnBOeShBtPyNbZ5K4hJPXMXwANO7XSndjHqw59AqdaYbMzsILdm7NVSAWkyTKacKxBuONlPTY29MQFltxL5wMG+MrC+f9e/5vEoIroLoD70KV7bH0xx9QHIIlLd5i8IR7UHuZk3Dh5AbZtEgOeDBeh+Tk3bt7W76s16vl62r1/ANGp9Oh'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202030#ver=202030&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=32697&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=96cfb62f581b4be659d97f84843e76b095db971e#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F07%2F19%2Fpiden-apoyar-a-albergues-para-migrantes%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=32697&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=96cfb62f581b4be659d97f84843e76b095db971e#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F07%2F19%2Fpiden-apoyar-a-albergues-para-migrantes%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'6205470',post:'32697',tz:'-8',srv:'tijuanapress.com'} ]);
	_stq.push([ 'clickTrackerInit', '6205470', '32697' ]);
</script>

</body>
</html>
