<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Iniciativa mundial contra la desinformación - Tijuanapress.com</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Iniciativa mundial contra la desinformación - Tijuanapress.com" />
	<meta property="og:description" content="“No podemos ceder nuestros espacios virtuales a quienes trafican con mentiras, miedo y odio”, dice el líder de la ONU António Guterres al presentar la iniciativa Verified, que busca combatir &hellip; Read More" />
	<meta property="og:url" content="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2020-05-22T03:42:25+00:00" />
	<meta property="article:modified_time" content="2020-05-22T03:42:37+00:00" />
	<meta property="og:image" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1170%2C530&#038;ssl=1" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="530" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tijuanapress.com/#website","url":"https://tijuanapress.com/","name":"Tijuanapress.com","description":"El blog de la agencia de noticias Tijuanapress.com","potentialAction":[{"@type":"SearchAction","target":"https://tijuanapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1170%2C530&ssl=1","width":1170,"height":530},{"@type":"WebPage","@id":"https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/#webpage","url":"https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/","name":"Iniciativa mundial contra la desinformaci\u00f3n - Tijuanapress.com","isPartOf":{"@id":"https://tijuanapress.com/#website"},"primaryImageOfPage":{"@id":"https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/#primaryimage"},"datePublished":"2020-05-22T03:42:25+00:00","dateModified":"2020-05-22T03:42:37+00:00","author":{"@id":"https://tijuanapress.com/#/schema/person/6a48d9f1dc88e8b1f76c26b531c0efc0"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/"]}]},{"@type":["Person"],"@id":"https://tijuanapress.com/#/schema/person/6a48d9f1dc88e8b1f76c26b531c0efc0","name":"tijuanapress","image":{"@type":"ImageObject","@id":"https://tijuanapress.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cb4d2d0dddab7660f1824cb400139e33?s=96&d=identicon&r=g","caption":"tijuanapress"},"description":"La misi\u00f3n de la agencia de noticias Tijuanapress.com es informar veraz y oportunamente sobre los acontecimientos m\u00e1s importantes en Tijuana"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario Iniciativa mundial contra la desinformación del feed" href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-c0c9a657f70bada2feb2d099ccc3c444' href='https://tijuanapress.com/_static/??-eJylUu1OwzAMfCGyCCHQ+gPxKChNvMzMSarYoerb46wTEt8F/liOc/bdWZ4n40sWyGInahEz29j0OUKNdmxIwY5U/MkQjtXVxbIsBDvPfDV/bCW3lCYmVgzfAw+NyDAKGAgomKPNMPPklOhMxzYgS6eOZiosvJbNM8L8z5ne1dIY6E8TpwoJW3pF/tbl6oVUx0q/Snpf3bLei6VDVcxX+CeQbt+mEhqB9uNJ46eS5QhJ/wQ19rVtRDlmkD54PY6D4twMXBJYbbWOaJcwb9XHR1chuBCWc6oL+6nzEbO3XDw6Mnorhd88tnB3mZe8Qx/S/fXtfhiG/XBz9wIhczFZ' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/timesnews/assets/js/global.js?m=1588619664'></script>
<link rel='https://api.w.org/' href='https://tijuanapress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pq2ke-8ha' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2020%2F05%2F21%2Finiciativa-mundial-contra-la-desinformacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2020%2F05%2F21%2Finiciativa-mundial-contra-la-desinformacion%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://tijuanapress.com/xmlrpc.php"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1614296970511990",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/amp/"><link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
</head>

<body class="post-template-default single single-post postid-31816 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Primary Menu" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menu</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Search</label> 
                <input class="search-field" placeholder="Search&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Search" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Social Navigation">
        <ul class="social-links-menu"><li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://themespiral.com/"><img class="image " src="https://demo.themespiral.com/timesnews/wp-content/uploads/sites/10/2019/09/promo-1.jpg" alt="" width="728" height="90" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Primary Menu">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menu</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Search for:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Search</label> 
                <input class="search-field" placeholder="Search&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Search" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" title="Pasó (el día de) la abeja"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31822" data-permalink="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/fao-jafaar-merie/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FAO Jafaar Merie" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" title="Pasó (el día de) la abeja">Pasó (el día de) la abeja</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" title="Iniciativa mundial contra la desinformación"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31818" data-permalink="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/ops/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPS" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" title="Iniciativa mundial contra la desinformación">Iniciativa mundial contra la desinformación</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" title="Disminuyen los «municipios de la esperanza» en el norte de México"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31812" data-permalink="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/covid-19-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid 19 2" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" title="Disminuyen los «municipios de la esperanza» en el norte de México">Disminuyen los «municipios de la esperanza» en el norte de México</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/" title="El impacto de las restricciones al cruce fronterizo"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31804" data-permalink="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/restricciones-en-la-frontera-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restricciones en la frontera 2" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/" title="El impacto de las restricciones al cruce fronterizo">El impacto de las restricciones al cruce fronterizo</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/20/la-curva-ascendente-del-norte/" title="La curva ascendente del norte"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31800" data-permalink="https://tijuanapress.com/2020/05/20/la-curva-ascendente-del-norte/temen-por-saturacion-de-hospitales-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="temen por saturacion de hospitales 2" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/temen-por-saturacion-de-hospitales-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/20/la-curva-ascendente-del-norte/" title="La curva ascendente del norte">La curva ascendente del norte</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/19/piden-ayuda-para-encontrar-a-2-hombres-plagiados/" title="Piden ayuda para encontrar a 2 hombres plagiados"><img width="945" height="1995" src="https://tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31791" data-permalink="https://tijuanapress.com/2020/05/19/piden-ayuda-para-encontrar-a-2-hombres-plagiados/img-20200519-wa0029/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?fit=945%2C1995&amp;ssl=1" data-orig-size="945,1995" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20200519-WA0029" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?fit=142%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?fit=485%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?w=945&amp;ssl=1 945w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?resize=142%2C300&amp;ssl=1 142w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?resize=485%2C1024&amp;ssl=1 485w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?resize=71%2C150&amp;ssl=1 71w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?resize=768%2C1621&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?resize=728%2C1536&amp;ssl=1 728w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/IMG-20200519-WA0029.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/19/piden-ayuda-para-encontrar-a-2-hombres-plagiados/" title="Piden ayuda para encontrar a 2 hombres plagiados">Piden ayuda para encontrar a 2 hombres plagiados</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/19/preocupante-crecimiento-de-contagios-en-yuma/" title="Preocupante crecimiento de contagios en Yuma"><img width="940" height="788" src="https://tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31788" data-permalink="https://tijuanapress.com/2020/05/19/preocupante-crecimiento-de-contagios-en-yuma/yuma/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg?fit=940%2C788&amp;ssl=1" data-orig-size="940,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yuma" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg?fit=300%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg?fit=940%2C788&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg?resize=150%2C126&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg?resize=768%2C644&amp;ssl=1 768w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/yuma.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/19/preocupante-crecimiento-de-contagios-en-yuma/" title="Preocupante crecimiento de contagios en Yuma">Preocupante crecimiento de contagios en Yuma</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/19/confirman-restricciones-al-cruce-fronterizo-hasta-junio/" title="Confirman restricciones al cruce fronterizo hasta junio"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31784" data-permalink="https://tijuanapress.com/2020/05/19/confirman-restricciones-al-cruce-fronterizo-hasta-junio/restricciones-en-la-frontera-5/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restricciones en la frontera 5" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-5.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/19/confirman-restricciones-al-cruce-fronterizo-hasta-junio/" title="Confirman restricciones al cruce fronterizo hasta junio">Confirman restricciones al cruce fronterizo hasta junio</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/19/gobierno-de-trump-manda-a-volar-a-los-mexicanos/" title="Gobierno de Trump manda a volar a los mexicanos"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31772" data-permalink="https://tijuanapress.com/2020/05/19/gobierno-de-trump-manda-a-volar-a-los-mexicanos/regreso-express-41/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REGRESO EXPRESS 4(1)" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/REGRESO-EXPRESS-41.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/19/gobierno-de-trump-manda-a-volar-a-los-mexicanos/" title="Gobierno de Trump manda a volar a los mexicanos">Gobierno de Trump manda a volar a los mexicanos</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/17/aumenta-indice-de-transmisibilidad-en-b-c/" title="Aumenta indice de transmisibilidad en B.C."><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31765" data-permalink="https://tijuanapress.com/2020/05/17/aumenta-indice-de-transmisibilidad-en-b-c/coronavirus-mata-3-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus mata 3" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/coronavirus-mata-3-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/17/aumenta-indice-de-transmisibilidad-en-b-c/" title="Aumenta indice de transmisibilidad en B.C.">Aumenta indice de transmisibilidad en B.C.</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">jueves, mayo 21, 2020</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-31816" class="post-31816 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-coronavirus tag-covid-19 tag-desinformacion tag-infodemia tag-oms tag-onu tag-pandemia tag-periodismo entry">
	
			<div class="post-thumbnail">
				<img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31818" data-permalink="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/ops/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPS" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">Iniciativa mundial contra la desinformación</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" rel="bookmark"><time class="entry-date published" datetime="2020-05-21T19:42:25-08:00">21 mayo 2020</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>“No podemos ceder nuestros espacios virtuales a quienes trafican con mentiras, miedo y odio”, dice el líder de la ONU António Guterres al presentar la iniciativa <em>Verified</em>, que busca combatir la información errónea relativa a la pandemia del coronavirus.</p>



<p>Por Noticias ONU.</p>



<p>Nueva York,  jueves 21 de mayo de 2020. </p>



<p>Con el objetivo de<strong> contrapesar las percepciones equivocadas </strong>y brindar información precisa y confiable sobre el coronavirus y el COVID-19, las Naciones Unidas lanzaron este jueves la iniciativa mundial<a rel="noreferrer noopener" href="https://www.shareverified.com/es" target="_blank"> <em>“Verified”</em></a>(Verificado), liderada por el Departamento de Comunicación Global de la Organización.</p>



<p>El <a href="https://www.un.org/sg/es">Secretario General</a>, António Guterres, llamó a las sociedades a <strong>no ceder los espacios virtuales </strong>a los individuos que propagan mentiras, miedo y odio.&nbsp;</p>



<p>“La desinformación se disemina en línea, en aplicaciones de mensajes y de persona a persona. Sus creadores <strong>utilizan métodos eficientes de producción y distribución</strong>. Para contrarrestarlos, científicos e instituciones como las Naciones Unidas precisan llegar a la gente con información certera y rigurosa en la que se pueda confiar”, dijo Guterres al presentar la iniciativa.</p>



<p>La información que dará<em> “Verified”</em> (Verificado) se centrará básicamente en tres áreas: la <strong>ciencia</strong>, para salvar vidas; la<strong> solidaridad</strong>, para promover la cooperación local y global; y las <strong>soluciones</strong>, para movilizar el apoyo a las comunidades más afectadas.&nbsp;</p>



<p>La campaña también abogará por la creación de <strong>programas de recuperación</strong> que mitiguen la crisis climática y aborden las causas de fondo de la pobreza, la desigualdad y el hambre.</p>



<h3>Informadores voluntarios</h3>



<p><em>&nbsp;“Verified” </em>llama a todas las personas a registrarse como “informadores voluntarios” para <strong>compartir contenidos confiables </strong>que mantengan a las familias y comunidades a salvo y en comunicación.&nbsp;</p>



<p>Los voluntarios recibirán diariamente <strong>contenidos verificados y actualizados</strong> para ser diseminados con mensajes simples y atractivos que hagan frente a la desinformación circulante y llenen los vacíos de información.&nbsp;</p>



<p>En alianza con las agencias y equipos de país de la ONU, líderes de opinión, empresas y organizaciones civiles y de medios de comunicación, la iniciativa <strong>distribuirá información precisa </strong>y, además trabajará con las plataformas de redes sociales para erradicar el odio y las aseveraciones dañinas sobre el COVID-19 que han proliferado en esos medios.</p>



<h3>Contenidos esperanzadores</h3>



<p>La secretaria general adjunta responsable de las comunicaciones de la ONU recordó que en muchos países la desinformación que ha surgido en los canales digitales impide la respuesta de salud pública y <strong>provoca agitación.</strong></p>



<p>“Se trata de esfuerzos alarmantes de<strong> explotar la crisis</strong> para crear sentimientos negativos o señalar a las minorías, lo que puede empeorar a medida que aumente el estrés en las sociedades y se agudicen los efectos económicos y sociales”, advirtió Melissa Fleming.</p>



<p>“La iniciativa<em> ´Verified´</em> abordará esta tendencia con contenidos esperanzadores que <strong>aplaudan las acciones locales de humanidad</strong> y las contribuciones de refugiados y migrantes, además de promover la cooperación mundial”, agregó.</p>



<p>La campaña, que operará en colaboración con Purpose, un proyecto mundial de organizaciones para la <strong>movilización mundial.</strong></p>



<p><em>“Verified” </em>contará con el apoyo de la Fundación IKEA, cuya directora de Programas, Patricia Atkinson, afirmó que la iniciativa tiene el objetivo de que <strong>todas las personas accedan a la ciencia </strong>y sepan lo que necesitan para mantener a salvo a sus seres queridos.</p>



<p>Por su parte, el director operativo de Luminate, que también respalda la campaña, consideró que el COVID-19 enfatiza cuánta diferencia puede hacer el acceso a información confiable o falsa en<strong> la resiliencia o el miedo de las sociedades.</strong></p>



<p>“Estamos orgullosos de apoyar el trabajo de <em>´Verified</em>´ para frenar la pandemia de la desinformación y diseminar rápidamente la información científica que proteja a la comunidades de todo el mundo”, subrayó Nishant Lalwani.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31816" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31816" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-31816-5ec75b49cadd3' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=31816&amp;origin=tijuanapress.com&amp;obj_id=6205470-31816-5ec75b49cadd3' data-name='like-post-frame-6205470-31816-5ec75b49cadd3'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

				<span class="tag-links"><a href="https://tijuanapress.com/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://tijuanapress.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://tijuanapress.com/tag/desinformacion/" rel="tag">desinformacion.</a><a href="https://tijuanapress.com/tag/infodemia/" rel="tag">Infodemia</a><a href="https://tijuanapress.com/tag/oms/" rel="tag">OMS</a><a href="https://tijuanapress.com/tag/onu/" rel="tag">ONU</a><a href="https://tijuanapress.com/tag/pandemia/" rel="tag">pandemia</a><a href="https://tijuanapress.com/tag/periodismo/" rel="tag">periodismo</a></span> 			</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-31816 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" rel="prev">Disminuyen los «municipios de la esperanza» en el norte de México</a></div><div class="nav-next"><a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" rel="next">Pasó (el día de) la abeja</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/21/iniciativa-mundial-contra-la-desinformacion/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=31816&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6a8b46d7052aa7c836fd6536271f9cd825579fcf#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F05%2F21%2Finiciativa-mundial-contra-la-desinformacion%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timesnews_list_category_posts-1" class="widget widget_list_category_posts">
		<div class="list-category-posts-half lcp-left">
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" title="Pasó (el día de) la abeja"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31822" data-permalink="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/fao-jafaar-merie/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FAO Jafaar Merie" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2365163" href="https://tijuanapress.com/category/cultura-y-espectaculos/">Cultura y espectáculos</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" title="Pasó (el día de) la abeja">Pasó (el día de) la abeja</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-21T19:50:28-08:00">21 mayo 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" title="Iniciativa mundial contra la desinformación"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31818" data-permalink="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/ops/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPS" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" title="Iniciativa mundial contra la desinformación">Iniciativa mundial contra la desinformación</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" rel="bookmark"><time class="entry-date published" datetime="2020-05-21T19:42:25-08:00">21 mayo 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" title="Disminuyen los «municipios de la esperanza» en el norte de México"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31812" data-permalink="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/covid-19-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid 19 2" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" title="Disminuyen los «municipios de la esperanza» en el norte de México">Disminuyen los «municipios de la esperanza» en el norte de México</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" rel="bookmark"><time class="entry-date published" datetime="2020-05-21T13:05:58-08:00">21 mayo 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/" title="El impacto de las restricciones al cruce fronterizo"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31804" data-permalink="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/restricciones-en-la-frontera-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restricciones en la frontera 2" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2697" href="https://tijuanapress.com/category/editorial/">Editorial</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/" title="El impacto de las restricciones al cruce fronterizo">El impacto de las restricciones al cruce fronterizo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/" rel="bookmark"><time class="entry-date published" datetime="2020-05-20T18:41:42-08:00">20 mayo 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		<div class="list-category-posts-half lcp-right">
						<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" title="Pasó (el día de) la abeja"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31822" data-permalink="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/fao-jafaar-merie/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FAO Jafaar Merie" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/FAO-Jafaar-Merie.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2365163" href="https://tijuanapress.com/category/cultura-y-espectaculos/">Cultura y espectáculos</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" title="Pasó (el día de) la abeja">Pasó (el día de) la abeja</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/21/paso-el-dia-de-la-abeja/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-21T19:50:28-08:00">21 mayo 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" title="Iniciativa mundial contra la desinformación"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31818" data-permalink="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/ops/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPS" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/OPS.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" title="Iniciativa mundial contra la desinformación">Iniciativa mundial contra la desinformación</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/21/iniciativa-mundial-contra-la-desinformacion/" rel="bookmark"><time class="entry-date published" datetime="2020-05-21T19:42:25-08:00">21 mayo 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" title="Disminuyen los «municipios de la esperanza» en el norte de México"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31812" data-permalink="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/covid-19-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid 19 2" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/covid-19-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-17119" href="https://tijuanapress.com/category/internacionales/">Internacionales</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" title="Disminuyen los «municipios de la esperanza» en el norte de México">Disminuyen los «municipios de la esperanza» en el norte de México</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/21/disminuyen-los-municipios-de-la-esperanza-en-el-norte-de-mexico/" rel="bookmark"><time class="entry-date published" datetime="2020-05-21T13:05:58-08:00">21 mayo 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/" title="El impacto de las restricciones al cruce fronterizo"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" data-attachment-id="31804" data-permalink="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/restricciones-en-la-frontera-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restricciones en la frontera 2" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/restricciones-en-la-frontera-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2697" href="https://tijuanapress.com/category/editorial/">Editorial</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/" title="El impacto de las restricciones al cruce fronterizo">El impacto de las restricciones al cruce fronterizo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/05/20/el-impacto-de-las-restricciones-al-cruce-fronterizo/" rel="bookmark"><time class="entry-date published" datetime="2020-05-20T18:41:42-08:00">20 mayo 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		</section><!-- .widget_list_category_posts --></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Footer Menu">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Go Top</button>
	</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2020\/05\/21\/iniciativa-mundial-contra-la-desinformacion\/":31816};
	</script>
				<script type='text/javascript'  src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://tijuanapress.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://tijuanapress.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://tijuanapress.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://tijuanapress.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://tijuanapress.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://tijuanapress.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://tijuanapress.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://tijuanapress.com/wp-content/plugins/gutenberg/vendor/wp-polyfill-url.min.7490158b.js?ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://tijuanapress.com/wp-content/plugins/gutenberg/vendor/wp-polyfill-dom-rect.7e21c103.js?ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??wp-content/plugins/full-site-editing/newspack-blocks/dist/blog-posts-block-view.js,wp-content/plugins/gutenberg/build/i18n/index.js?m=1589396506'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://tijuanapress.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=717d140de3e1b012b57a72d416139ed0'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://tijuanapress.com/wp-content/plugins/gutenberg/build/a11y/index.js?ver=8e62320a205d2b355b11d504359a4d70'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://tijuanapress.com/wp-content/plugins/gutenberg/build/escape-html/index.js?ver=d6357fc8d6267e5064555cc9458bf326'></script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJylk91OwzAMhV+IzEIItF4g3gEeAKWp27nNT4mTle7pcWknhsSmrdwkspPz6dhOhl6Z4BP6BL3NDXmGOlurmBIqrCiRb8DjwL02nSptMB1DRZzA6Bgyo52Tak84bFq+G36AaYcOGRLJOiFAM2NiaBm83lOjEwW/ceSv13FHvbLkO1UHk1nV9Hml2FIZdRyBE5lulPoqLHWEV2Q64Bt6DvEGK2docp20+p1cQ7UCmNf/qZUcTBPkVWVB+5Exjps5Woc49mL2sTDIG5sr/J6oCc4JT0Xs7biiWqejuMSj1yX8B2jZz7Xu+EtaTNOXgHcpBspMtgKrD6Mip5u5spPwDzsXOH3gJCZZlLcJlx4sJ9LS6W3fhrDUiXvhZNxpX1k8fb+nc5MQXYnVBbzuiB2mGV+H6OTei3u+f9wWRbEtHp6+AAEauQc='></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202021#ver=202021&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=31816&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6a8b46d7052aa7c836fd6536271f9cd825579fcf#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F05%2F21%2Finiciativa-mundial-contra-la-desinformacion%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=31816&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6a8b46d7052aa7c836fd6536271f9cd825579fcf#parent=https%3A%2F%2Ftijuanapress.com%2F2020%2F05%2F21%2Finiciativa-mundial-contra-la-desinformacion%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'6205470',post:'31816',tz:'-8',srv:'tijuanapress.com'} ]);
	_stq.push([ 'clickTrackerInit', '6205470', '31816' ]);
</script>

</body>
</html>
