<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 			 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO - Tijuanapress.com</title>
	<link rel="canonical" href="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO - Tijuanapress.com" />
	<meta property="og:description" content="CESPT. Foto: Archivo Tijuanapress.com Domingo, 25 de diciembre 2022 *ANUNCIA CESPT PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO* * Se atiende de manera inmediata una &hellip; Leer más" />
	<meta property="og:url" content="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2022-12-25T23:42:09+00:00" />
	<meta property="article:modified_time" content="2022-12-25T23:42:10+00:00" />
	<meta property="og:image" content="https://tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg" />
	<meta property="og:image:width" content="2016" />
	<meta property="og:image:height" content="1512" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Comunicado de Prensa" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Comunicado de Prensa" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#article","isPartOf":{"@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/"},"author":{"name":"Comunicado de Prensa","@id":"https://tijuanapress.com/#/schema/person/edd22be0db61c498a8a6bd1fdc80ab47"},"headline":"PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO","datePublished":"2022-12-25T23:42:09+00:00","dateModified":"2022-12-25T23:42:10+00:00","mainEntityOfPage":{"@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/"},"wordCount":290,"commentCount":0,"publisher":{"@id":"https://tijuanapress.com/#organization"},"image":{"@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=2016%2C1512&ssl=1","articleSection":["Salud"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#respond"]}]},{"@type":"WebPage","@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/","url":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/","name":"PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO - Tijuanapress.com","isPartOf":{"@id":"https://tijuanapress.com/#website"},"primaryImageOfPage":{"@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#primaryimage"},"image":{"@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=2016%2C1512&ssl=1","datePublished":"2022-12-25T23:42:09+00:00","dateModified":"2022-12-25T23:42:10+00:00","breadcrumb":{"@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#primaryimage","url":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=2016%2C1512&ssl=1","contentUrl":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=2016%2C1512&ssl=1","width":2016,"height":1512},{"@type":"BreadcrumbList","@id":"https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tijuanapress.com/"},{"@type":"ListItem","position":2,"name":"PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO"}]},{"@type":"WebSite","@id":"https://tijuanapress.com/#website","url":"https://tijuanapress.com/","name":"Tijuanapress.com","description":"El blog de la agencia de noticias Tijuanapress.com","publisher":{"@id":"https://tijuanapress.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tijuanapress.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://tijuanapress.com/#organization","name":"Tijuanapress.com","url":"https://tijuanapress.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://tijuanapress.com/#/schema/logo/image/","url":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&ssl=1","contentUrl":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&ssl=1","width":250,"height":100,"caption":"Tijuanapress.com"},"image":{"@id":"https://tijuanapress.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://tijuanapress.com/#/schema/person/edd22be0db61c498a8a6bd1fdc80ab47","name":"Comunicado de Prensa","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://tijuanapress.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/eb65d203ac3aac62a4ae523744b1b098?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/eb65d203ac3aac62a4ae523744b1b098?s=96&d=identicon&r=g","caption":"Comunicado de Prensa"},"url":"https://tijuanapress.com/author/cdp/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO del feed" href="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-a629b3115c3c8630e31073e55c14c513' href='https://tijuanapress.com/_static/??-eJyNUkFuwyAQ/FDJNocmvVS9ROoD+oAKw5ZsvIDlxbL8+4KdRo6jOLkgxp6ZnR3RN8rEkDAkaLhzFARcl2GFrYOqI7ZQcTS1Yqpa3Q4gaWDcGJGX/lbKeohdUq4le02kYLizKHAS8GhJI6Mvyjloshxbxei0GTaewkN1/jfHc80ymonjHgKWJE3h1P83tb2ZlDEY1iJkVDpmd1kzX1Zmom9iyAxZ7+sS6jL3gA0Gi8FQBl/xoK0d4Lt4yNmbdUJJ9xxPmBptavDRdkXDVOOdENNakCifAftnWbkTTMV4eg+/mad7lOhxLE0zrzW1zCdH3aIdtyxXCu6R8id3BRINaVYcXZQr8MzsEvN8L9RP/7Hd7bdvu/fX/e4POeYsBg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://tijuanapress.com/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='timesnews-google-fonts-css' href='//fonts-api.wp.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/tijuanapress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/tijuanapress.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"42334"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.9.2' id='media-video-jwt-bridge-js'></script>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/timesnews/assets/js/global.js?m=1643663398'></script>
<link rel="https://api.w.org/" href="https://tijuanapress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tijuanapress.com/wp-json/wp/v2/posts/42334" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/pq2ke-b0O' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2022%2F12%2F25%2Fparo-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2022%2F12%2F25%2Fparo-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.90.1" />	<style>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://tijuanapress.com/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1614296970511990&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-42334 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-32108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32108"><a href="https://www.facebook.com/TijuanaPress/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"><img width="250" height="100" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tijuanapress.com" decoding="async" data-attachment-id="32732" data-permalink="https://tijuanapress.com/cropped-logo-tjpress-png/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-TjPress.png" data-image-description="&lt;p&gt;https://tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?w=250&amp;ssl=1 250w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?resize=150%2C60&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.borderhub.org/"><img width="728" height="90" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" class="image wp-image-32186  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32186" data-permalink="https://tijuanapress.com/bcjb/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BCJB" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=300%2C37&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?w=728&amp;ssl=1 728w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=300%2C37&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/" title="PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO"><img width="2016" height="1512" src="https://tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="41168" data-permalink="https://tijuanapress.com/2022/07/23/emergencia-por-sequia-tandeos-y-pipas/tandeos-en-tijuana-y-ensenada/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=2016%2C1512&amp;ssl=1" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tandeos en Tijuana y Ensenada" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?w=2016&amp;ssl=1 2016w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 2016px) 100vw, 2016px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/" title="PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO">PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/24/345-de-los-mayores-de-65-anos-en-america-latina-sin-ningun-tipo-de-ingresos/" title="34,5% de los mayores de 65 años en América Latina sin ningún tipo de ingresos"><img width="1170" height="530" src="https://tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42332" data-permalink="https://tijuanapress.com/2022/12/24/345-de-los-mayores-de-65-anos-en-america-latina-sin-ningun-tipo-de-ingresos/onu-rocio-franco/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?fit=1170%2C530&amp;ssl=1" data-orig-size="1170,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ONU Rocio Franco" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?fit=1024%2C464&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?resize=1024%2C464&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?resize=150%2C68&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?resize=768%2C348&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/ONU-Rocio-Franco.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/24/345-de-los-mayores-de-65-anos-en-america-latina-sin-ningun-tipo-de-ingresos/" title="34,5% de los mayores de 65 años en América Latina sin ningún tipo de ingresos">34,5% de los mayores de 65 años en América Latina sin ningún tipo de ingresos</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/23/relacionan-multihomicidio-con-mafias-locales/" title="Relacionan multihomicidio con crimen organizado"><img width="1200" height="710" src="https://tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42319" data-permalink="https://tijuanapress.com/2022/12/23/relacionan-multihomicidio-con-mafias-locales/img_7178/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?fit=1200%2C710&amp;ssl=1" data-orig-size="1200,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1671451272&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.57&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00050505050505051&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7178" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?fit=1024%2C606&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?resize=1024%2C606&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?resize=150%2C89&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?resize=768%2C454&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/IMG_7178.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/23/relacionan-multihomicidio-con-mafias-locales/" title="Relacionan multihomicidio con crimen organizado">Relacionan multihomicidio con crimen organizado</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/22/falla-en-tuberia-con-alma-de-acero-deja-miles-sin-agua/" title="Falla en tubería «con alma de acero» deja miles sin agua"><img width="1024" height="478" src="https://tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42310" data-permalink="https://tijuanapress.com/2022/12/22/falla-en-tuberia-con-alma-de-acero-deja-miles-sin-agua/trabaja-cespt-en-fuga-en-el-blvd-gustavo-diaz-ordaz-2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg?fit=1024%2C478&amp;ssl=1" data-orig-size="1024,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TRABAJA CESPT EN FUGA EN EL BLVD. GUSTAVO DÍAZ ORDAZ 2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg?fit=300%2C140&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg?fit=1024%2C478&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg?resize=300%2C140&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg?resize=150%2C70&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg?resize=768%2C359&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/TRABAJA-CESPT-EN-FUGA-EN-EL-BLVD.-GUSTAVO-DIAZ-ORDAZ-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/22/falla-en-tuberia-con-alma-de-acero-deja-miles-sin-agua/" title="Falla en tubería «con alma de acero» deja miles sin agua">Falla en tubería «con alma de acero» deja miles sin agua</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/20/iban-a-abrir-garita-ped-west-pero-siempre-no/" title="Iban a abrir garita Ped West&#8230;pero siempre no"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42297" data-permalink="https://tijuanapress.com/2022/12/20/iban-a-abrir-garita-ped-west-pero-siempre-no/migrantes-en-el-chaparral-piden-7/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MIGRANTES EN EL CHAPARRAL PIDEN 7" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/MIGRANTES-EN-EL-CHAPARRAL-PIDEN-7.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/20/iban-a-abrir-garita-ped-west-pero-siempre-no/" title="Iban a abrir garita Ped West&#8230;pero siempre no">Iban a abrir garita Ped West&#8230;pero siempre no</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/20/expulsan-a-miles-de-migrantes-que-entran-por-el-paso/" title="Expulsan a miles de migrantes que entran por El Paso"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42289" data-permalink="https://tijuanapress.com/2022/12/20/expulsan-a-miles-de-migrantes-que-entran-por-el-paso/migracion-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migracion 3" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/migracion-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/20/expulsan-a-miles-de-migrantes-que-entran-por-el-paso/" title="Expulsan a miles de migrantes que entran por El Paso">Expulsan a miles de migrantes que entran por El Paso</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/19/confirma-fiscalia-estatal-que-camioneta-donde-dejaron-6-cadaveres-fue-robada/" title="Confirma fiscalía estatal que camioneta donde dejaron 6 cadáveres fue robada"><img width="680" height="510" src="https://tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42272" data-permalink="https://tijuanapress.com/2022/12/19/confirma-fiscalia-estatal-que-camioneta-donde-dejaron-6-cadaveres-fue-robada/six-dead/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Six dead" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?fit=680%2C510&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?w=680&amp;ssl=1 680w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/Six-dead-.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/19/confirma-fiscalia-estatal-que-camioneta-donde-dejaron-6-cadaveres-fue-robada/" title="Confirma fiscalía estatal que camioneta donde dejaron 6 cadáveres fue robada">Confirma fiscalía estatal que camioneta donde dejaron 6 cadáveres fue robada</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/19/victimas-abandonadas-en-plaza-conquistador-podrian-ser-de-rosarito/" title="Víctimas abandonadas en Plaza Conquistador podrían ser de Rosarito"><img width="680" height="510" src="https://tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42267" data-permalink="https://tijuanapress.com/2022/12/19/victimas-abandonadas-en-plaza-conquistador-podrian-ser-de-rosarito/6-cadaveres/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6 cadáveres" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?fit=680%2C510&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?w=680&amp;ssl=1 680w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/6-cadaveres.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/19/victimas-abandonadas-en-plaza-conquistador-podrian-ser-de-rosarito/" title="Víctimas abandonadas en Plaza Conquistador podrían ser de Rosarito">Víctimas abandonadas en Plaza Conquistador podrían ser de Rosarito</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/17/desesperacion-desinformacion-y-el-titulo-42/" title="Desesperación, desinformación y el título 42"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42260" data-permalink="https://tijuanapress.com/2022/12/17/desesperacion-desinformacion-y-el-titulo-42/posada-sin-fronteras-5/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="posada sin fronteras 5" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/posada-sin-fronteras-5.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/17/desesperacion-desinformacion-y-el-titulo-42/" title="Desesperación, desinformación y el título 42">Desesperación, desinformación y el título 42</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2022/12/17/aqui-la-lista-de-colonias-que-quedaran-sin-agua-el-lunes/" title="Aquí la lista de colonias que quedarán sin agua el lunes"><img width="680" height="510" src="https://tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="42251" data-permalink="https://tijuanapress.com/2022/12/17/aqui-la-lista-de-colonias-que-quedaran-sin-agua-el-lunes/tinacos-frente-al-mar/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?fit=680%2C510&amp;ssl=1" data-orig-size="680,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tinacos frente al mar" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?fit=680%2C510&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?w=680&amp;ssl=1 680w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/12/Tinacos-frente-al-mar.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2022/12/17/aqui-la-lista-de-colonias-que-quedaran-sin-agua-el-lunes/" title="Aquí la lista de colonias que quedarán sin agua el lunes">Aquí la lista de colonias que quedarán sin agua el lunes</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">lunes, 26 de diciembre de 2022</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-42334" class="post-42334 post type-post status-publish format-standard has-post-thumbnail hentry category-salud entry">
	
			<div class="post-thumbnail">
				<img width="2016" height="1512" src="https://tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="41168" data-permalink="https://tijuanapress.com/2022/07/23/emergencia-por-sequia-tandeos-y-pipas/tandeos-en-tijuana-y-ensenada/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=2016%2C1512&amp;ssl=1" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tandeos en Tijuana y Ensenada" data-image-description data-image-caption data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?fit=1024%2C768&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?w=2016&amp;ssl=1 2016w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?resize=200%2C150&amp;ssl=1 200w" data-lazy-sizes="(max-width: 2016px) 100vw, 2016px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2022/07/tandeos-en-Tijuana-y-Ensenada.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/cdp/">Comunicado de Prensa</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/" rel="bookmark"><time class="entry-date published" datetime="2022-12-25T15:42:09-08:00">25 diciembre 2022</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>CESPT. Foto: Archivo Tijuanapress.com</p>



<p>Domingo, 25 de diciembre 2022</p>



<p>*ANUNCIA CESPT PARO TEMPORAL DEL SUMINISTRO DE AGUA PARA TIJUANA Y PLAYAS DE ROSARITO*</p>



<p>* Se atiende de manera inmediata una fuga en la línea principal de suministro de agua para la zona costa del Estado</p>



<p>TIJUANA.- Personal de la Comisión Estatal de Servicios Públicos de Tijuana (CESPT) se encuentra atendiendo una fuga de agua detectada la mañana de este 25 de diciembre a la altura del ejido Ojo de Agua, en una línea de conducción de la presa El Carrizo hacia la Potabilizadora El Florido, informó el director general, Víctor Daniel Amador Barragán.</p>



<p>El funcionario estatal dijo que derivado de esta contingencia, se encuentra cerrado temporalmente el sistema de suministro y distribución de agua potable para las ciudades de Tijuana y Playas de Rosarito.</p>



<p>Mencionó que se están realizando las maniobras necesarias de cierres y desfogues y que la evaluación del daño de la infraestructura causante de esta fuga se tendrá en aproximadamente ocho horas, para posteriormente estimar los trabajos de reparación y calcular la afectación del gasto y, por ende, del suministro de agua potable para algunos sectores de ambas ciudades.</p>



<p>Indicó que el personal especializado de acueductos, agua potable y mantenimiento de redes se encuentra en sitio trabajando puntualmente para poder mitigar la afectación y restablecer el servicio de algunas zonas de la ciudad y que, será por la noche de este domingo, que se dará a conocer el programa de reparación, las colonias afectadas con esta contingencia, así como los tiempos de obra y recuperación del servicio de agua potable.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42334" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42334" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-42334-63a96163d3b8e' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=42334&amp;origin=tijuanapress.com&amp;obj_id=6205470-42334-63a96163d3b8e' data-name='like-post-frame-6205470-42334-63a96163d3b8e' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-42334 -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2022/12/24/345-de-los-mayores-de-65-anos-en-america-latina-sin-ningun-tipo-de-ingresos/" rel="prev">34,5% de los mayores de 65 años en América Latina sin ningún tipo de ingresos</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/25/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=42334&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=d8aaab5b05&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.7-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3f45fe5af9f22d1f72142ea0030bdb47ec338122#parent=https%3A%2F%2Ftijuanapress.com%2F2022%2F12%2F25%2Fparo-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://open.spotify.com/show/204zUntCkncXMXwzWeC7hq?si=RMHfLfDVS8ytcM-wZ4vtrA"><img width="336" height="280" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=336%2C280&amp;ssl=1" class="image wp-image-32191  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32191" data-permalink="https://tijuanapress.com/por-si-alguien-preguntaba/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=336%2C280&amp;ssl=1" data-orig-size="336,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Por si alguien preguntaba" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=336%2C280&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?w=336&amp;ssl=1 336w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?resize=300%2C250&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?resize=150%2C125&amp;ssl=1 150w" data-lazy-sizes="(max-width: 336px) 100vw, 336px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/06/Por-si-alguien-preguntaba.png?fit=336%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Menú del pie de página">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

Tema: TimesNews   por <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Ir arriba</button>
	</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202252"></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2022\/12\/25\/paro-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito\/":42334};
	</script>
				<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJytk91SAyEMhV9ISus46o3jO+gDdFhIt1kgrIRt3T69qbsda2v9ab1JhsB3koHDulU2UQEqug1djcS6gdIa6/Ucyeqqw+B0u0wl0ZgmEWnS8NX6GLWpCsl61g656OajoAxhNAXTIVmWEIF1QYkEa9aGGQpvWTIrrAfmuOM3HHtsVUDyapFsx2qBr7+EA1bZ5F5zQet7xeigMlk/AeMGnoE45T+MckJNjqNRn4vnqAYRGOJltJKNglTzKCGvHjoHPDxfjCKnMrShP6NNNPmlA9CNxCwCw/ICoTEfznzKwmOer4Bcytp0JYkL5ep3OyqYTa/EmjWMpkVRygx26zuVKoa8gvz/bfYKP4jvfcOAXni5gA6WhlyAr4yz441HjlAGflyoRX4/5YR5jA+z27vZzf30ejZ9A2l/jNI='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.7-a.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202252#ver=202252&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=42334&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=d8aaab5b05&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.7-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3f45fe5af9f22d1f72142ea0030bdb47ec338122#parent=https%3A%2F%2Ftijuanapress.com%2F2022%2F12%2F25%2Fparo-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=42334&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&jetpack_comments_nonce=d8aaab5b05&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.7-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3f45fe5af9f22d1f72142ea0030bdb47ec338122#parent=https%3A%2F%2Ftijuanapress.com%2F2022%2F12%2F25%2Fparo-temporal-del-suministro-de-agua-para-tijuana-y-playas-de-rosarito%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'6205470',post:'42334',tz:'-8',srv:'tijuanapress.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.7'} ]);
		_stq.push([ 'clickTrackerInit', '6205470', '42334' ]);
	</script>
</body>
</html>
