<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				 			 			 			 			 			 			 			 			 			 			 			 			 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¡Urgente! Alerta Amber de menor de 12 años - Tijuanapress.com</title>
	<link rel="canonical" href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¡Urgente! Alerta Amber de menor de 12 años - Tijuanapress.com" />
	<meta property="og:description" content="La Fiscalía General de Baja California informa que se ha activado una Alerta Amber para localizar al menor Agustín Ayran Ledezma Arellano de 12 años de edad, de quien se &hellip; Leer más" />
	<meta property="og:url" content="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/" />
	<meta property="og:site_name" content="Tijuanapress.com" />
	<meta property="article:published_time" content="2021-04-04T20:36:04+00:00" />
	<meta property="og:image" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=385%2C462&#038;ssl=1" />
	<meta property="og:image:width" content="385" />
	<meta property="og:image:height" content="462" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Comunicado de Prensa">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tijuanapress.com/#website","url":"https://tijuanapress.com/","name":"Tijuanapress.com","description":"El blog de la agencia de noticias Tijuanapress.com","potentialAction":[{"@type":"SearchAction","target":"https://tijuanapress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=385%2C462&ssl=1","width":385,"height":462},{"@type":"WebPage","@id":"https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/#webpage","url":"https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/","name":"\u00a1Urgente! Alerta Amber de menor de 12 a\u00f1os - Tijuanapress.com","isPartOf":{"@id":"https://tijuanapress.com/#website"},"primaryImageOfPage":{"@id":"https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/#primaryimage"},"datePublished":"2021-04-04T20:36:04+00:00","dateModified":"2021-04-04T20:36:04+00:00","author":{"@id":"https://tijuanapress.com/#/schema/person/edd22be0db61c498a8a6bd1fdc80ab47"},"breadcrumb":{"@id":"https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/"]}]},{"@type":"BreadcrumbList","@id":"https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tijuanapress.com/","url":"https://tijuanapress.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tijuanapress.com/blog/","url":"https://tijuanapress.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/","url":"https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/","name":"\u00a1Urgente! Alerta Amber de menor de 12 a\u00f1os"}}]},{"@type":"Person","@id":"https://tijuanapress.com/#/schema/person/edd22be0db61c498a8a6bd1fdc80ab47","name":"Comunicado de Prensa","image":{"@type":"ImageObject","@id":"https://tijuanapress.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/eb65d203ac3aac62a4ae523744b1b098?s=96&d=identicon&r=g","caption":"Comunicado de Prensa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed" href="https://tijuanapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Feed de los comentarios" href="https://tijuanapress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tijuanapress.com &raquo; Comentario ¡Urgente! Alerta Amber de menor de 12 años del feed" href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tijuanapress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-2ba660e7995305b46e08d84363d83aea' href='https://tijuanapress.com/_static/??-eJyNj9FOwzAMRX+IzBRNgxfEpyA38TJTJ67iRFX/nnRMSAg0+mL5yvf42svsvOZKucIsLXI2iK3LkUqEsbEEGEX95ITHgmUFq6vQwZs9LL9RwVVbdbFwuG/0et1qENjqt3J3mQ+qM/oJkoYm1MN46vVPpF4o9VnlXjMte11oRnVb/PXquftwIdNE0FFAkUPivPc+u2ChgCGs15Zz/I985+zB1DOKE41qP8Se7O3MW79Z39LrcBqen4aXx+PpE/lpu9M=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='timesnews-style-inline-css'>
.cat-links .category-color-2697{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2697 > a:hover:after,
					.secondary-menu .category-color-2697 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2697 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2697 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-23782795{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-23782795 > a:hover:after,
					.secondary-menu .category-color-23782795 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-23782795 > a:after, 
					.secondary-menu > li.current_page_item.category-color-23782795 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-54{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-54 > a:hover:after,
					.secondary-menu .category-color-54 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-54 > a:after, 
					.secondary-menu > li.current_page_item.category-color-54 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-17119{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-17119 > a:hover:after,
					.secondary-menu .category-color-17119 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-17119 > a:after, 
					.secondary-menu > li.current_page_item.category-color-17119 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-170094{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-170094 > a:hover:after,
					.secondary-menu .category-color-170094 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-170094 > a:after, 
					.secondary-menu > li.current_page_item.category-color-170094 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-290404875{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-290404875 > a:hover:after,
					.secondary-menu .category-color-290404875 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-290404875 > a:after, 
					.secondary-menu > li.current_page_item.category-color-290404875 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-537028{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-537028 > a:hover:after,
					.secondary-menu .category-color-537028 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-537028 > a:after, 
					.secondary-menu > li.current_page_item.category-color-537028 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}.cat-links .category-color-2127{

						border-color:#bf0909;

					}
					.secondary-menu .category-color-2127 > a:hover:after,
					.secondary-menu .category-color-2127 > a:focus:after,
					.secondary-menu > li.current-menu-item.category-color-2127 > a:after, 
					.secondary-menu > li.current_page_item.category-color-2127 > a:after, 
					.secondary-menu > li.current-menu-ancestor.category-color-1 > a:after {
						border-bottom-color:#bf0909;

					}
.cat-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='timesnews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Play:400,700|Lato:400,400i,700&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://tijuanapress.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/timesnews/assets/js/global.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://tijuanapress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tijuanapress.com/wp-json/wp/v2/posts/36750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tijuanapress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tijuanapress.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pq2ke-9yK' />
<link rel="alternate" type="application/json+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2021%2F04%2F04%2Furgente-alerta-amber-de-menor-de-12-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tijuanapress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftijuanapress.com%2F2021%2F04%2F04%2Furgente-alerta-amber-de-menor-de-12-anos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://tijuanapress.com/xmlrpc.php">		<style type="text/css">
					.site-title a,
			.site-description,
			.has-header-image .site-title a,
			.has-header-image .site-description,
			.has-top-bg-image .site-title a,
			.has-top-bg-image .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1614296970511990","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Favicon-TjPress.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-36750 single-format-standard wp-custom-logo lw-area rw-area has-sidebar categories-hidden author-hidden">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Menú principal" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-31133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li id="menu-item-31130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>						 </nav><!-- #site-navigation -->
						 									<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
								           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    

			<div class="main-header-brand">
									<div class="secondary-nav-wrap">
						<div class="wrap">
															<div class="header-social-menu">

									    <nav class="social-navigation" role="navigation" aria-label="Navegación social">
        <ul class="social-links-menu"><li id="menu-item-32108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32108"><a href="https://www.facebook.com/TijuanaPress/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-31382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31382"><a href="https://twitter.com/tijuanapress"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-31386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31386"><a href="https://www.youtube.com/channel/UCTalbftjbGjP6m5dSe7f01w"><span class="screen-reader-text">Youtube</span></a></li>
</ul>    </nav><!-- .social-navigation -->


								</div><!-- .header-social-menu -->
													</div><!-- .wrap -->
					</div><!-- .secondary-nav-wrap -->
				
				<div class="header-brand" >
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
        <a href="https://tijuanapress.com/" class="custom-logo-link" rel="home"><img width="250" height="100" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Tijuanapress.com" data-attachment-id="32732" data-permalink="https://tijuanapress.com/cropped-logo-tjpress-png/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-Logo-TjPress.png" data-image-description="&lt;p&gt;https://tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?w=250&amp;ssl=1 250w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?resize=150%2C60&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/07/cropped-Logo-TjPress.png?fit=250%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>        <div class="site-branding-text">

                            <p class="site-title"><a href="https://tijuanapress.com/" rel="home">Tijuanapress.com</a></p>
                                <p class="site-description">El blog de la agencia de noticias Tijuanapress.com</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.borderhub.org/"><img width="728" height="90" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" class="image wp-image-32186  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32186" data-permalink="https://tijuanapress.com/bcjb/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BCJB" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?w=728&amp;ssl=1 728w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=300%2C37&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?resize=150%2C19&amp;ssl=1 150w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/06/BCJB.png?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Menú principal">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menú</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31133"><a href="https://tijuanapress.wordpress.com">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31130"><a href="https://tijuanapress.com/about/">¿Quienes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31135"><a href="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/">Tijuana: Zona libre para el narcomenudeo.</a></li>
</ul>								</nav><!-- #site-navigation -->
	            												<button type="button" class="search-toggle"><span><span class="screen-reader-text">Buscar:</span></span></button>
															</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
     			</div><!-- #nav-sticker -->
     			<div class="search-container-wrap">
    <div class="search-container">
        <form role="search" method="get" class="search" action="https://tijuanapress.com/"  role="search"> 
            <label for='s' class='screen-reader-text'>Buscar</label> 
                <input class="search-field" placeholder="Buscar&hellip;" name="s" type="search"> 
                <input class="search-submit" value="Buscar" type="submit">
        </form>
    </div><!-- .search-container -->
</div><!-- .search-container-wrap -->
    
					<div class="flash-news-holder">
						<div class="wrap">
							<div class="top-header">
								<div class="top-header-inner">
									    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Recientes</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31253" data-permalink="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/consultorio-en-la-calle-3/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="consultorio en la calle 3" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2020/05/consultorio-en-la-calle-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2020/05/02/denuncian-falta-de-atencion-medica-a-trabajadores-de-la-salud/" title="DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD">DENUNCIAN FALTA DE ATENCIÓN MÉDICA A TRABAJADORES DE LA SALUD</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/" title="¡Urgente! Alerta Amber de menor de 12 años"><img width="385" height="462" src="https://tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36754" data-permalink="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/agustin-ayran-ledezma-arellano-12-anos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=385%2C462&amp;ssl=1" data-orig-size="385,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AGENTEMP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617542154&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGUSTÍN AYRAN LEDEZMA ARELLANO 12 AÑOS" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=385%2C462&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?w=385&amp;ssl=1 385w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=250%2C300&amp;ssl=1 250w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=125%2C150&amp;ssl=1 125w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/" title="¡Urgente! Alerta Amber de menor de 12 años">¡Urgente! Alerta Amber de menor de 12 años</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/04/03/el-representante-de-la-onu-en-china-comparte-la-historia-del-desarrollo-milagroso-del-pais-asiatico/" title="El representante de la ONU en China comparte la historia del desarrollo milagroso del país asiático"><img width="1178" height="530" src="https://tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36741" data-permalink="https://tijuanapress.com/2021/04/03/el-representante-de-la-onu-en-china-comparte-la-historia-del-desarrollo-milagroso-del-pais-asiatico/lin-qi/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?fit=1178%2C530&amp;ssl=1" data-orig-size="1178,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lin Qi" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?fit=1024%2C461&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?w=1178&amp;ssl=1 1178w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?resize=300%2C135&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?resize=1024%2C461&amp;ssl=1 1024w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?resize=150%2C67&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?resize=768%2C346&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1178px) 100vw, 1178px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/04/03/el-representante-de-la-onu-en-china-comparte-la-historia-del-desarrollo-milagroso-del-pais-asiatico/" title="El representante de la ONU en China comparte la historia del desarrollo milagroso del país asiático">El representante de la ONU en China comparte la historia del desarrollo milagroso del país asiático</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/04/02/la-pandemia-ha-agravado-las-practicas-discriminatorias-en-el-campo-laboral-hacia-las-personas-con-autismo/" title="La Pandemia ha agravado las prácticas discriminatorias en el campo laboral hacia las personas con autismo"><img width="770" height="420" src="https://tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36737" data-permalink="https://tijuanapress.com/2021/04/02/la-pandemia-ha-agravado-las-practicas-discriminatorias-en-el-campo-laboral-hacia-las-personas-con-autismo/rehab-el-dalil-unicef/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?fit=770%2C420&amp;ssl=1" data-orig-size="770,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rehab El-Dalil UNICEF" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?fit=770%2C420&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?w=770&amp;ssl=1 770w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?resize=300%2C164&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?resize=150%2C82&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?resize=768%2C419&amp;ssl=1 768w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/04/02/la-pandemia-ha-agravado-las-practicas-discriminatorias-en-el-campo-laboral-hacia-las-personas-con-autismo/" title="La Pandemia ha agravado las prácticas discriminatorias en el campo laboral hacia las personas con autismo">La Pandemia ha agravado las prácticas discriminatorias en el campo laboral hacia las personas con autismo</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/04/02/mexico-empieza-abril-con-apenas-5-4-de-poblacion-vacunada/" title="México empieza abril con apenas 5.4% de población vacunada"><img width="1920" height="1080" src="https://tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36733" data-permalink="https://tijuanapress.com/2021/04/02/mexico-empieza-abril-con-apenas-5-4-de-poblacion-vacunada/foto-covid-151/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto covid 15(1)" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=1200%2C675&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/04/02/mexico-empieza-abril-con-apenas-5-4-de-poblacion-vacunada/" title="México empieza abril con apenas 5.4% de población vacunada">México empieza abril con apenas 5.4% de población vacunada</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/04/01/chile-ya-vacuno-completamente-a-18-de-su-poblacion-mexico-no-llega-ni-al-1/" title="Chile ya vacunó completamente a 18% de su población; México no llega ni al 1%"><img width="897" height="897" src="https://tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36725" data-permalink="https://tijuanapress.com/2021/04/01/chile-ya-vacuno-completamente-a-18-de-su-poblacion-mexico-no-llega-ni-al-1/vacuna-anti-covid2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?fit=897%2C897&amp;ssl=1" data-orig-size="897,897" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacuna anti covid2" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?fit=897%2C897&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?w=897&amp;ssl=1 897w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 897px) 100vw, 897px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/04/01/chile-ya-vacuno-completamente-a-18-de-su-poblacion-mexico-no-llega-ni-al-1/" title="Chile ya vacunó completamente a 18% de su población; México no llega ni al 1%">Chile ya vacunó completamente a 18% de su población; México no llega ni al 1%</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/04/01/inhabilitan-por-12-anos-a-marcela-fimbres-ex-administradora-del-caice-en-hermosillo/" title="Inhabilitan por 12 años a Marcela Fimbres, ex administradora del CAICE en Hermosillo"><img width="2480" height="1654" src="https://tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36706" data-permalink="https://tijuanapress.com/2021/04/01/inhabilitan-por-12-anos-a-marcela-fimbres-ex-administradora-del-caice-en-hermosillo/print-2/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?fit=2480%2C1654&amp;ssl=1" data-orig-size="2480,1654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Print" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?w=2480&amp;ssl=1 2480w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 2480px) 100vw, 2480px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/04/01/inhabilitan-por-12-anos-a-marcela-fimbres-ex-administradora-del-caice-en-hermosillo/" title="Inhabilitan por 12 años a Marcela Fimbres, ex administradora del CAICE en Hermosillo">Inhabilitan por 12 años a Marcela Fimbres, ex administradora del CAICE en Hermosillo</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/03/31/bc-cuatro-meses-seguidos-en-primer-lugar-nacional-de-muertes/" title="BC, cuatro meses seguidos en primer lugar nacional de muertes"><img width="864" height="540" src="https://tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36702" data-permalink="https://tijuanapress.com/2021/03/31/bc-cuatro-meses-seguidos-en-primer-lugar-nacional-de-muertes/coronavirus-1600px-864x540-8/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?fit=864%2C540&amp;ssl=1" data-orig-size="864,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-1600px-864&#215;540" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?fit=864%2C540&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?w=864&amp;ssl=1 864w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?resize=150%2C94&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?resize=768%2C480&amp;ssl=1 768w" data-lazy-sizes="(max-width: 864px) 100vw, 864px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/03/31/bc-cuatro-meses-seguidos-en-primer-lugar-nacional-de-muertes/" title="BC, cuatro meses seguidos en primer lugar nacional de muertes">BC, cuatro meses seguidos en primer lugar nacional de muertes</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/03/29/36685/" title="Baños portátiles en El Chaparral"><img width="2048" height="1000" src="https://tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36688" data-permalink="https://tijuanapress.com/2021/03/29/36685/banos-en-el-chaparral/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?fit=2048%2C1000&amp;ssl=1" data-orig-size="2048,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banos en el Chaparral" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?fit=300%2C146&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?fit=1024%2C500&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?resize=300%2C146&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?resize=1024%2C500&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?resize=150%2C73&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?resize=768%2C375&amp;ssl=1 768w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?resize=1536%2C750&amp;ssl=1 1536w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?resize=1200%2C586&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/03/Banos-en-el-Chaparral.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/03/29/36685/" title="Baños portátiles en El Chaparral">Baños portátiles en El Chaparral</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/03/29/arranca-en-mexico-el-foro-generacion-igualdad/" title="Arranca en México el Foro Generación Igualdad"><img width="560" height="340" src="https://tijuanapress.com/wp-content/uploads/2021/03/Generacion-igualdad.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36683" data-permalink="https://tijuanapress.com/2021/03/29/arranca-en-mexico-el-foro-generacion-igualdad/generacion-igualdad/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Generacion-igualdad.jpg?fit=560%2C340&amp;ssl=1" data-orig-size="560,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Generacion igualdad" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Generacion-igualdad.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Generacion-igualdad.jpg?fit=560%2C340&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Generacion-igualdad.jpg?w=560&amp;ssl=1 560w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Generacion-igualdad.jpg?resize=300%2C182&amp;ssl=1 300w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Generacion-igualdad.jpg?resize=150%2C91&amp;ssl=1 150w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/03/Generacion-igualdad.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/03/29/arranca-en-mexico-el-foro-generacion-igualdad/" title="Arranca en México el Foro Generación Igualdad">Arranca en México el Foro Generación Igualdad</a></h3>
                </artical>

                            <artical class="news-post-title">
                                            <span class="news-post-img">
                            <a href="https://tijuanapress.com/2021/03/29/onu-mujeres-condena-el-asesinato-de-victoria-salazar-migrante-salvadorena-en-tulum/" title="ONU Mujeres condena el asesinato de Victoria Salazar, migrante salvadoreña en Tulum"><img width="1178" height="530" src="https://tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36679" data-permalink="https://tijuanapress.com/2021/03/29/onu-mujeres-condena-el-asesinato-de-victoria-salazar-migrante-salvadorena-en-tulum/gustavo-martinez-contreras-2/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?fit=1178%2C530&amp;ssl=1" data-orig-size="1178,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gustavo Martínez Contreras" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?fit=1024%2C461&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?w=1178&amp;ssl=1 1178w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?resize=300%2C135&amp;ssl=1 300w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?resize=1024%2C461&amp;ssl=1 1024w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?resize=150%2C67&amp;ssl=1 150w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?resize=768%2C346&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1178px) 100vw, 1178px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/03/Gustavo-Martinez-Contreras.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
                         </span>
                     
                    <h3><a href="https://tijuanapress.com/2021/03/29/onu-mujeres-condena-el-asesinato-de-victoria-salazar-migrante-salvadorena-en-tulum/" title="ONU Mujeres condena el asesinato de Victoria Salazar, migrante salvadoreña en Tulum">ONU Mujeres condena el asesinato de Victoria Salazar, migrante salvadoreña en Tulum</a></h3>
                </artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    								</div><!-- .top-header-inner -->
							</div><!-- .top-header -->

							<div class="clock">
								<div id="date">domingo, 4 de abril de 2021</div>
								<div id="time"></div>
							</div>
						</div><!-- .wrap -->
					</div><!-- .flash-news-holder -->
				
			</div><!-- .main-header-brand -->
		</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell"><div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-36750" class="post-36750 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca entry">
	
			<div class="post-thumbnail">
				<img width="385" height="462" src="https://tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36754" data-permalink="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/agustin-ayran-ledezma-arellano-12-anos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=385%2C462&amp;ssl=1" data-orig-size="385,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AGENTEMP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617542154&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGUSTÍN AYRAN LEDEZMA ARELLANO 12 AÑOS" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=385%2C462&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?w=385&amp;ssl=1 385w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=250%2C300&amp;ssl=1 250w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=125%2C150&amp;ssl=1 125w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div><!-- .post-thumbnail -->

		
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">¡Urgente! Alerta Amber de menor de 12 años</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/cdp/">Comunicado de Prensa</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-04T12:36:04-08:00">4 abril 2021</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>La Fiscalía General de Baja California informa que se ha activado una Alerta Amber para localizar al menor Agustín Ayran Ledezma Arellano de 12 años de edad, de quien se desconoce su paradero desde el pasado 3 de abril de 2021, en hechos ocurridos en el fraccionamiento Natura Vistas del Sol de esta ciudad.</p>



<p>Se requiere del apoyo de la ciudadanía y de los medios de comunicación para dar con el paradero del menor, ya que se encuentra en una situación de vulnerabilidad y puede ser víctima de algún delito, o de sufrir un daño en su salud.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="36752" data-permalink="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/alerta-amber-agustin-ayran-ledezma-arellano-12-anos/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=405%2C521&amp;ssl=1" data-orig-size="405,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AGENTEMP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617542222&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS" data-image-description data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=405%2C521&amp;ssl=1" loading="lazy" width="405" height="521" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=405%2C521&#038;ssl=1" alt class="wp-image-36752 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?w=405&amp;ssl=1 405w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=233%2C300&amp;ssl=1 233w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=117%2C150&amp;ssl=1 117w" data-lazy-sizes="(max-width: 405px) 100vw, 405px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=405%2C521&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="36752" data-permalink="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/alerta-amber-agustin-ayran-ledezma-arellano-12-anos/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=405%2C521&amp;ssl=1" data-orig-size="405,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AGENTEMP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617542222&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=405%2C521&amp;ssl=1" loading="lazy" width="405" height="521" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=405%2C521&#038;ssl=1" alt="" class="wp-image-36752" srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?w=405&amp;ssl=1 405w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=233%2C300&amp;ssl=1 233w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/ALERTA-AMBER-AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=117%2C150&amp;ssl=1 117w" sizes="(max-width: 405px) 100vw, 405px" data-recalc-dims="1" /></noscript></figure>



<p>Agustín Ayran Ledezma Arellano es mexicano, de 12 años de edad, tez morena clara, estatura 1.50 metros, complexión regular, ojos color café oscuro, cabello corto color café claro.</p>



<p>De acuerdo al reporte, el pasado 3 de abril de 2021 el menor salió del domicilio familiar ubicado en Privada del Parque en el fraccionamiento Natura Vistas del Sol, y desde esa fecha se desconoce su paradero.</p>



<p>Por lo anterior, se solicita el apoyo para su localización, cualquier información relacionada con esta Alerta Amber, favor de reportarla al número telefónicos de emergencia 911, al de denuncia anónima 089, o al número telefónico 664-683-96-43, de la Fiscalía Especializada en Personas Desaparecidas por Particulares y No Localizadas, en Tijuana.</p>



<p>Se agradece de antemano cualquier dato que ayude a localizar al menor Agustín Ayran Ledezma Arellano.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36750" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36750" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-36750-606a91a1763b7' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=36750&amp;origin=tijuanapress.com&amp;obj_id=6205470-36750-606a91a1763b7' data-name='like-post-frame-6205470-36750-606a91a1763b7'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

							</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-36750 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tijuanapress.com/2021/04/03/el-representante-de-la-onu-en-china-comparte-la-historia-del-desarrollo-milagroso-del-pais-asiatico/" rel="prev">El representante de la ONU en China comparte la historia del desarrollo milagroso del país asiático</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&#038;postid=36750&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.5.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=62d3951341a5de9cb9fc0dd707a756a62f6a0018#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F04%2F04%2Furgente-alerta-amber-de-menor-de-12-anos%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search"><h2 class="widget-title">Buscar en Tijuanapress.com</h2><form role="search" method="get" class="search-form" action="https://tijuanapress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="timesnews_list_category_posts-1" class="widget widget_list_category_posts">
		<div class="list-category-posts-half lcp-left">
					<h2 class="widget-title">RECIENTES</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/" title="¡Urgente! Alerta Amber de menor de 12 años"><img width="385" height="462" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=385%2C462&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36754" data-permalink="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/agustin-ayran-ledezma-arellano-12-anos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=385%2C462&amp;ssl=1" data-orig-size="385,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AGENTEMP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617542154&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AGUSTÍN AYRAN LEDEZMA ARELLANO 12 AÑOS" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=250%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?fit=385%2C462&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?w=385&amp;ssl=1 385w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=250%2C300&amp;ssl=1 250w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=125%2C150&amp;ssl=1 125w" data-lazy-sizes="(max-width: 385px) 100vw, 385px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/AGUSTIN-AYRAN-LEDEZMA-ARELLANO-12-ANOS.jpg?resize=385%2C462&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/" title="¡Urgente! Alerta Amber de menor de 12 años">¡Urgente! Alerta Amber de menor de 12 años</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/cdp/">Comunicado de Prensa</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/04/04/urgente-alerta-amber-de-menor-de-12-anos/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-04T12:36:04-08:00">4 abril 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/04/03/el-representante-de-la-onu-en-china-comparte-la-historia-del-desarrollo-milagroso-del-pais-asiatico/" title="El representante de la ONU en China comparte la historia del desarrollo milagroso del país asiático"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36741" data-permalink="https://tijuanapress.com/2021/04/03/el-representante-de-la-onu-en-china-comparte-la-historia-del-desarrollo-milagroso-del-pais-asiatico/lin-qi/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?fit=1178%2C530&amp;ssl=1" data-orig-size="1178,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lin Qi" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?fit=300%2C135&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?fit=1024%2C461&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Lin-Qi.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-54" href="https://tijuanapress.com/category/general/">General</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/04/03/el-representante-de-la-onu-en-china-comparte-la-historia-del-desarrollo-milagroso-del-pais-asiatico/" title="El representante de la ONU en China comparte la historia del desarrollo milagroso del país asiático">El representante de la ONU en China comparte la historia del desarrollo milagroso del país asiático</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/newsonu/">Noticias ONU</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/04/03/el-representante-de-la-onu-en-china-comparte-la-historia-del-desarrollo-milagroso-del-pais-asiatico/" rel="bookmark"><time class="entry-date published" datetime="2021-04-03T01:16:00-08:00">3 abril 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/04/02/la-pandemia-ha-agravado-las-practicas-discriminatorias-en-el-campo-laboral-hacia-las-personas-con-autismo/" title="La Pandemia ha agravado las prácticas discriminatorias en el campo laboral hacia las personas con autismo"><img width="765" height="420" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?resize=765%2C420&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36737" data-permalink="https://tijuanapress.com/2021/04/02/la-pandemia-ha-agravado-las-practicas-discriminatorias-en-el-campo-laboral-hacia-las-personas-con-autismo/rehab-el-dalil-unicef/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?fit=770%2C420&amp;ssl=1" data-orig-size="770,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rehab El-Dalil UNICEF" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?fit=770%2C420&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?resize=300%2C164&amp;ssl=1 300w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?resize=150%2C82&amp;ssl=1 150w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?resize=765%2C420&amp;ssl=1 765w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/Rehab-El-Dalil-UNICEF.jpg?resize=765%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/04/02/la-pandemia-ha-agravado-las-practicas-discriminatorias-en-el-campo-laboral-hacia-las-personas-con-autismo/" title="La Pandemia ha agravado las prácticas discriminatorias en el campo laboral hacia las personas con autismo">La Pandemia ha agravado las prácticas discriminatorias en el campo laboral hacia las personas con autismo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/newsonu/">Noticias ONU</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/04/02/la-pandemia-ha-agravado-las-practicas-discriminatorias-en-el-campo-laboral-hacia-las-personas-con-autismo/" rel="bookmark"><time class="entry-date published" datetime="2021-04-02T17:42:31-08:00">2 abril 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/04/02/mexico-empieza-abril-con-apenas-5-4-de-poblacion-vacunada/" title="México empieza abril con apenas 5.4% de población vacunada"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36733" data-permalink="https://tijuanapress.com/2021/04/02/mexico-empieza-abril-con-apenas-5-4-de-poblacion-vacunada/foto-covid-151/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto covid 15(1)" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/04/foto-covid-151.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/04/02/mexico-empieza-abril-con-apenas-5-4-de-poblacion-vacunada/" title="México empieza abril con apenas 5.4% de población vacunada">México empieza abril con apenas 5.4% de población vacunada</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/04/02/mexico-empieza-abril-con-apenas-5-4-de-poblacion-vacunada/" rel="bookmark"><time class="entry-date published" datetime="2021-04-02T17:13:12-08:00">2 abril 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/04/01/chile-ya-vacuno-completamente-a-18-de-su-poblacion-mexico-no-llega-ni-al-1/" title="Chile ya vacunó completamente a 18% de su población; México no llega ni al 1%"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36725" data-permalink="https://tijuanapress.com/2021/04/01/chile-ya-vacuno-completamente-a-18-de-su-poblacion-mexico-no-llega-ni-al-1/vacuna-anti-covid2/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?fit=897%2C897&amp;ssl=1" data-orig-size="897,897" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacuna anti covid2" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?fit=897%2C897&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2021/04/vacuna-anti-covid2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/04/01/chile-ya-vacuno-completamente-a-18-de-su-poblacion-mexico-no-llega-ni-al-1/" title="Chile ya vacunó completamente a 18% de su población; México no llega ni al 1%">Chile ya vacunó completamente a 18% de su población; México no llega ni al 1%</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/04/01/chile-ya-vacuno-completamente-a-18-de-su-poblacion-mexico-no-llega-ni-al-1/" rel="bookmark"><time class="entry-date published" datetime="2021-04-01T15:05:51-08:00">1 abril 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/04/01/inhabilitan-por-12-anos-a-marcela-fimbres-ex-administradora-del-caice-en-hermosillo/" title="Inhabilitan por 12 años a Marcela Fimbres, ex administradora del CAICE en Hermosillo"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36706" data-permalink="https://tijuanapress.com/2021/04/01/inhabilitan-por-12-anos-a-marcela-fimbres-ex-administradora-del-caice-en-hermosillo/print-2/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?fit=2480%2C1654&amp;ssl=1" data-orig-size="2480,1654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Print" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?zoom=3&amp;resize=765%2C500&amp;ssl=1 2295w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/Ilustracion-apertura-Sancion-CAICE.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-537028" href="https://tijuanapress.com/category/policiaca/">Policiaca</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/04/01/inhabilitan-por-12-anos-a-marcela-fimbres-ex-administradora-del-caice-en-hermosillo/" title="Inhabilitan por 12 años a Marcela Fimbres, ex administradora del CAICE en Hermosillo">Inhabilitan por 12 años a Marcela Fimbres, ex administradora del CAICE en Hermosillo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/04/01/inhabilitan-por-12-anos-a-marcela-fimbres-ex-administradora-del-caice-en-hermosillo/" rel="bookmark"><time class="entry-date published" datetime="2021-04-01T05:14:36-08:00">1 abril 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2021/03/31/bc-cuatro-meses-seguidos-en-primer-lugar-nacional-de-muertes/" title="BC, cuatro meses seguidos en primer lugar nacional de muertes"><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36702" data-permalink="https://tijuanapress.com/2021/03/31/bc-cuatro-meses-seguidos-en-primer-lugar-nacional-de-muertes/coronavirus-1600px-864x540-8/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?fit=864%2C540&amp;ssl=1" data-orig-size="864,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-1600px-864&#215;540" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?fit=864%2C540&amp;ssl=1" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2021/03/coronavirus-1600px-864x540-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-2127" href="https://tijuanapress.com/category/salud/">Salud</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2021/03/31/bc-cuatro-meses-seguidos-en-primer-lugar-nacional-de-muertes/" title="BC, cuatro meses seguidos en primer lugar nacional de muertes">BC, cuatro meses seguidos en primer lugar nacional de muertes</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/gf/">Gerardo Fragoso</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2021/03/31/bc-cuatro-meses-seguidos-en-primer-lugar-nacional-de-muertes/" rel="bookmark"><time class="entry-date published" datetime="2021-03-31T19:00:07-08:00">31 marzo 2021</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		<div class="list-category-posts-half lcp-right">
						<h2 class="widget-title">ZONA LIBRE PARA EL NARCOMENUDEO</h2>
					<div class="list-category-posts-wrap">
		
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31641" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-drogadictos/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Drogadictos" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Drogadictos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" title="Nuevo gobierno, problema añejo">Nuevo gobierno, problema añejo</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/nuevo-gobierno-problema-anejo/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T16:02:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31649" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy-2/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy-2" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy-2.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" title="La falta de investigación">La falta de investigación</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-falta-de-investigacion/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:59:46-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31647" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-wendy/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Wendy" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Wendy.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" title="Vivir por la venta">Vivir por la venta</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/vivir-por-la-venta/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:49:07-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31642" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenidos/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenidos" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1 765w, https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenidos.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" title="La estructura criminal">La estructura criminal</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-estructura-criminal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:47:52-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad"><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31639" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-juzgado/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Juzgado" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Juzgado.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" title="La cadena de impunidad">La cadena de impunidad</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/la-cadena-de-impunidad/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:37:56-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios"><img width="765" height="500" src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27512" data-permalink="https://tijuanapress.com/2019/05/24/estragos-en-tijuana-por-la-pugna-cds-vs-cjng/balacera-con-ladrones-en-valle-sur-5/" data-orig-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1280%2C1080&amp;ssl=1" data-orig-size="1280,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BALACERA CON LADRONES EN VALLE SUR 5" data-image-description="" data-medium-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?fit=1024%2C864&amp;ssl=1" data-lazy-src="https://i0.wp.com/tijuanapress.com/wp-content/uploads/2019/05/balacera-con-ladrones-en-valle-sur-5.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" title="El detonador de homicidios">El detonador de homicidios</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-detonador-de-homicidios/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:35:29-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
								<div class="list-category-post">
											<div class="list-category-post-thumbnail">
							<a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal."><img width="765" height="500" src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31633" data-permalink="https://tijuanapress.com/tijuana-zona-libre-para-el-narcomenudeo/zona-norte-detenido/" data-orig-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zona-Norte-Detenido" data-image-description="" data-medium-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1 765w, https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i1.wp.com/tijuanapress.com/wp-content/uploads/2020/05/Zona-Norte-Detenido.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						 </div><!-- .list-category-post-thumbnail -->
										<div class="list-category-post-content">
						<div class="list-category-post-meta">
							
		<span class="cat-links">
		
			<a class="category-color-290405982" href="https://tijuanapress.com/category/zona-libre-para-el-narcomenudeo/">Zona Libre para el Narcomenudeo</a>
				</span>
							</div><!-- .list-category-post-meta -->
						<h2 class="list-category-post-title"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" title="El círculo mortal.">El círculo mortal.</a></h2>
						<div class="list-category-post-meta">
							<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/06/28/el-circulo-mortal/" rel="bookmark"><time class="entry-date published" datetime="2020-06-28T15:21:09-08:00">28 junio 2020</time></a></span>						</div><!-- .list-category-post-meta -->
					</div><!-- .list-category-post-content -->
				</div><!-- .list-category-post -->
							</div><!-- .list-category-posts-wrap -->
		</div><!-- .list-category-posts-half -->

		</section><!-- .widget_list_category_posts --><section id="timesnews_blog_category_posts-4" class="widget widget_blog_category_posts">			<h2 class="widget-title">BORDERA</h2>
				<div class="blog-category-post-wrap">
		
						<div class="blog-category-post">
									<div class="blog-category-post-thumbnail">
						<a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica."><img width="765" height="500" src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1" class="attachment-timesnews-blog size-timesnews-blog wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="33272" data-permalink="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/isabel/" data-orig-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="isabel" data-image-description="" data-medium-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1 765w, https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?zoom=2&amp;resize=765%2C500&amp;ssl=1 1530w" data-lazy-sizes="(max-width: 765px) 100vw, 765px" data-lazy-src="https://i2.wp.com/tijuanapress.com/wp-content/uploads/2020/08/isabel.jpg?resize=765%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					 </div><!-- .blog-category-post-thumbnail -->
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
		
			<a class="category-color-290404875" href="https://tijuanapress.com/category/periodista-y-medio/">Periodista y medio</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" title="Cubrir Covid sin protección psicológica.">Cubrir Covid sin protección psicológica.</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" rel="bookmark"><time class="entry-date published" datetime="2020-08-24T17:42:13-08:00">24 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Pocos reporteros han cubierto el impacto del Covid en Tijuana y sus alrededores como Isabel Mercado. En el nuevo episodio de nuestro Podcast Bordera, conversamos con la periodista que deja &hellip; <a href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33270" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33270" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/24/cubrir-covid-sin-proteccion-psicologica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-33270-606a91a1856c5' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=33270&amp;origin=tijuanapress.com&amp;obj_id=6205470-33270-606a91a1856c5' data-name='like-post-frame-6205470-33270-606a91a1856c5'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" title="Médicos tijuanenses desarrollan sistema de detección Covid para las empresas">Médicos tijuanenses desarrollan sistema de detección Covid para las empresas</a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-01T15:42:33-08:00">1 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>Un grupo de médicos fronterizos combinaron un termómetro, un oxímetro y tecnología de uso común mediante un celular para crear un sistema para detectar Coronavirus. Ofrecen esta sencilla aplicación gratuitamente &hellip; <a href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32905" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32905" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/01/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32905-606a91a186a0c' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32905&amp;origin=tijuanapress.com&amp;obj_id=6205470-32905-606a91a186a0c' data-name='like-post-frame-6205470-32905-606a91a186a0c'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
						<div class="blog-category-post">
								<div class="blog-category-post-content">
					<div class="blog-category-post-meta">
						
		<span class="cat-links">
		
			<a class="category-color-290405983" href="https://tijuanapress.com/category/bordera/">Bordera</a>
				</span>
						</div><!-- .blog-category-post-meta -->
					<h2 class="blog-category-post-title"><a href="https://tijuanapress.com/2020/08/01/32903/" title=""></a></h2>
					<div class="blog-category-post-meta">
						<span class="author vcard"> <a class="url fn n" href="https://tijuanapress.com/author/tijuanapress/">tijuanapress</a> </span><span class="posted-on"><a href="https://tijuanapress.com/2020/08/01/32903/" rel="bookmark"><time class="entry-date published" datetime="2020-08-01T15:35:37-08:00">1 agosto 2020</time></a></span>					</div><!-- .blog-category-post-meta -->
					<div class="blog-category-text-content">
						<p>El uno de enero no salió El Sol.&nbsp; Ni la Jornada ni El Financiero. Son varios los diarios que no se imprimen para el primer día del año nuevo. Con &hellip; <a href="https://tijuanapress.com/2020/08/01/32903/" class="more-link">Leer más</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32903" class="share-facebook sd-button share-icon" href="https://tijuanapress.com/2020/08/01/32903/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32903" class="share-twitter sd-button share-icon" href="https://tijuanapress.com/2020/08/01/32903/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6205470-32903-606a91a187c9f' data-src='https://widgets.wp.com/likes/#blog_id=6205470&amp;post_id=32903&amp;origin=tijuanapress.com&amp;obj_id=6205470-32903-606a91a187c9f' data-name='like-post-frame-6205470-32903-606a91a187c9f'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
					</div><!-- .blog-category-text-content -->
				</div><!-- .list-category-post-content -->
			</div><!-- .list-category-post -->
					</div><!-- .list-category-posts-wrap -->
		</section><!-- .widget_blog_category_posts --></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
										<nav class="footer-menu-container" role="navigation" aria-label="Menú del pie de página">

							<ul class="footer-menu"><li id="menu-item-31535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31535"><a href="https://tijuanapress.com/about/">¿Quiénes somos?</a></li>
<li id="menu-item-31534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31534"><a href="https://tijuanapress.com/contact/">Contacto</a></li>
</ul>
						</nav>
										<div class="site-info">
					    <a></a>

Tema: TimesNews   por <a href="https://themespiral.com/">ThemeSpiral.com</a>.				</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fas fa-long-arrow-alt-up"></i>Ir arriba</button>
	</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202114'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tijuanapress.com\/2021\/04\/04\/urgente-alerta-amber-de-menor-de-12-anos\/":36750,"https:\/\/tijuanapress.com\/2020\/08\/24\/cubrir-covid-sin-proteccion-psicologica\/":33270,"https:\/\/tijuanapress.com\/2020\/08\/01\/medicos-tijuanenses-desarrollan-sistema-de-deteccion-covid-para-las-empresas-2\/":32905,"https:\/\/tijuanapress.com\/2020\/08\/01\/32903\/":32903};
	</script>
				<link rel='stylesheet' id='all-css-a717336f191894b5b6406702de4d0a00' href='https://tijuanapress.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?m=1614096522' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/tijuanapress.com\/wp-admin\/admin-ajax.php","nonce":"3a57648235","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tijuanapress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftijuanapress.com%2F2021%2F04%2F04%2Furgente-alerta-amber-de-menor-de-12-anos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://tijuanapress.com/_static/??-eJyllNtSgzAQhl/INNOqHW8c30EfwAlhgYUcMJu00qd3K6DYTjsFb5LJJv+3B3bZt0J7F8FF2ZpUoiNZQ2yVbuQ7Oi2zhCaXbeWjd8O2suhWNd3tz6XaZ8brhmSOFGX9axDKoVUR/XylwbKKmf88EcYKLJCMyKuDPUlFBJGOUqd2WPbOzkO9oqMGW3bnGlF4nUgUeKtTg1lQoZMUUTedIMwhU0G+AuEB3sCRDzNCuUDj56jEX+MSqmFAv/5PLfgioitpUVqy/kgQulV/WoYYa9HHMTC4a03KgfomspZ5IkBrugXZWhU4ShhjHY7/AA37pdKdjuAOXO6DVCl6nh7OdrwRRh06wSNVslcK+pgsMiMQ6GPj+4wg7CCI1puuQGOuDO0iZxPTDejpr8RT5CIRK+cJh28wxhS+Z2sewmDDGTAnQaVcbmA6P9O+4SPYDPJ5eK2CTwTmp26j4QpGNUgWYo8pfLD87sU+r7frx6eH7f1m8wWNUyoU'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://tijuanapress.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202114#ver=202114&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=36750&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=62d3951341a5de9cb9fc0dd707a756a62f6a0018#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F04%2F04%2Furgente-alerta-amber-de-menor-de-12-anos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6205470&postid=36750&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=62d3951341a5de9cb9fc0dd707a756a62f6a0018#parent=https%3A%2F%2Ftijuanapress.com%2F2021%2F04%2F04%2Furgente-alerta-amber-de-menor-de-12-anos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'6205470',post:'36750',tz:'-8',srv:'tijuanapress.com'} ]);
	_stq.push([ 'clickTrackerInit', '6205470', '36750' ]);
</script>

</body>
</html>
